<!DOCTYPE html>
<!--[if IE 8]>     <html class="lt-ie9 ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>     <html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width,initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<meta name="theme-color" content="#e54848">
<link href="http://luckypeach.com/feed/" rel="alternate" type="application/rss+xml"/>
<link rel="apple-touch-icon" sizes="57x57" href="http://luckypeach.com/app/themes/luckypeach_v2/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://luckypeach.com/app/themes/luckypeach_v2/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://luckypeach.com/app/themes/luckypeach_v2/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://luckypeach.com/app/themes/luckypeach_v2/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://luckypeach.com/app/themes/luckypeach_v2/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://luckypeach.com/app/themes/luckypeach_v2/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://luckypeach.com/app/themes/luckypeach_v2/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://luckypeach.com/app/themes/luckypeach_v2/favicon/apple-touch-icon-152x152.png">
 
<link rel="shortcut icon" sizes="32x32" type="image/png" href="http://luckypeach.com/app/themes/luckypeach_v2/favicon.png"/>
<link rel="shortcut icon" sizes="16x16" type="image/x-icon" href="http://luckypeach.com/app/themes/luckypeach_v2/favicon.ico"/>
<meta name="p:domain_verify" content="c6fa8d6c378584beb8c0a15f78f24c98"/>
<meta property="fb:pages" content="194672180580839"/>
<title>17 of Our Favorite Foods To Eat While Watching TV - Lucky Peach</title>
 
<meta name="description" content="Michelle Obama really recommends this. "/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://luckypeach.com/recipes/collections/food-eat-watch-tv/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="17 of Our Favorite Foods To Eat While Watching TV - Lucky Peach"/>
<meta property="og:description" content="Michelle Obama really recommends this."/>
<meta property="og:url" content="http://luckypeach.com/recipes/collections/food-eat-watch-tv/"/>
<meta property="og:site_name" content="Lucky Peach"/>
<meta property="article:tag" content="dip"/>
<meta property="article:tag" content="food"/>
<meta property="article:tag" content="snacks"/>
<meta property="article:tag" content="tv"/>
<meta property="og:image" content="http://luckypeach.com/app/uploads/2017/03/unspecified-3-3.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="853"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Michelle Obama really recommends this."/>
<meta name="twitter:title" content="17 of Our Favorite Foods To Eat While Watching TV - Lucky Peach"/>
<meta name="twitter:image" content="http://luckypeach.com/app/uploads/2017/03/unspecified-3-3.jpg"/>
 
<link rel='stylesheet' id='webtype-css' href='//cloud.webtype.com/css/bc0da76d-e67f-4e0d-985a-033408909bc8.css' async='async' type='text/css' media='all'/>
<link rel='stylesheet' id='main-styles-css' href='http://luckypeach.com/app/themes/luckypeach_v2/css/build.css?ver=20170110-01' type='text/css' media='screen'/>
<link rel='stylesheet' id='print-main-styles-css' href='http://luckypeach.com/app/themes/luckypeach_v2/css/print.css?ver=20170110-01' async='async' type='text/css' media='print'/>
<style type="text/css">.signup-form{background-color:#ffb0c9;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57797938-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="single single-collections postid-45276 has-hover">
<div id="overlay"></div>
<div id="page" class="hfeed site">
<header id="masthead" role="banner">
<div class="container">
<h1 class="site-title">
<a href="http://luckypeach.com/" rel="home" title="Lucky Peach">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="473.28px" height="144px" viewBox="0 0 473.28 144" enable-background="new 0 0 473.28 144" fill="#1c1c1c" xml:space="preserve" class="lkyph-logo">
<g>
<defs>
<rect id="SVGID_1_" width="473.28" height="144"></rect>
</defs>
<clipPath id="SVGID_2_">
<use xlink:href="#SVGID_1_" overflow="visible"></use>
</clipPath>
<path clip-path="url(#SVGID_2_)" d="M48.921,100.863c0.2,0,0.401,0.017,0.599-0.003
		c1.547-0.145,3.092-0.391,4.641-0.42c1.524-0.028,2.999-0.516,4.529-0.385c0.154,0.013,0.314-0.044,0.471-0.071
		c0.905-0.154,1.808-0.279,2.728-0.343c2.32-0.16,4.57-0.674,6.745-1.511c0.408-0.157,0.841-0.252,1.268-0.353
		c2.721-0.634,5.438-1.291,8.17-1.88c1.518-0.327,3.062-0.533,4.594-0.798c0.628-0.108,1.254-0.236,1.883-0.343
		c1.297-0.221,2.592-0.442,3.916-0.46c0.995-0.014,1.989-0.127,2.985-0.155c0.996-0.028,1.993-0.005,2.989-0.006
		c0.359-0.001,0.718-0.017,1.077-0.012c0.837,0.011,1.673,0.028,2.51,0.051c0.117,0.004,0.233,0.05,0.35,0.076
		c0.489,0.107,0.815,0.4,0.787,0.91c-0.046,0.839,0.349,1.354,1.068,1.696c0.561,0.267,0.855,0.698,0.78,1.344
		c-0.049,0.424,0.088,0.804,0.383,1.097c0.635,0.631,1.052,1.396,1.457,2.182c0.39,0.756,0.761,0.882,1.565,0.599
		c0.301-0.106,0.584-0.268,0.89-0.353c0.289-0.079,0.587,0.009,0.721,0.289c0.207,0.429,0.384,0.878,0.521,1.335
		c0.115,0.385-0.058,0.721-0.421,0.89c-0.213,0.1-0.451,0.159-0.684,0.203c-1.148,0.218-2.197,0.714-3.27,1.144
		c-0.651,0.26-1.194,0.618-1.403,1.36c-0.139,0.497-0.529,0.751-1.03,0.904c-3.131,0.953-6.244,1.968-9.386,2.884
		c-3.408,0.993-6.843,1.897-10.265,2.848c-2.654,0.736-5.298,1.509-7.96,2.218c-1.966,0.523-3.919,1.081-5.855,1.71
		c-1.326,0.43-2.707,0.69-4.046,1.086c-1.491,0.44-2.961,0.953-4.443,1.423c-0.532,0.168-1.065,0.358-1.612,0.445
		c-1.354,0.215-2.639,0.647-3.883,1.195c-1.209,0.531-2.443,0.988-3.709,1.355c-0.458,0.132-0.93,0.256-1.402,0.291
		c-1.101,0.083-2.092,0.489-3.077,0.933c-0.218,0.099-0.433,0.206-0.656,0.293c-0.451,0.178-0.903,0.309-1.386,0.08
		c-0.553-0.262-1.081-0.179-1.577,0.167c-0.513,0.359-0.945,0.208-1.41-0.15c-0.756-0.582-1.357-1.223-1.436-2.24
		c-0.027-0.349-0.144-0.709-0.295-1.028c-0.301-0.632-0.783-0.83-1.474-0.667c-0.543,0.128-1.094,0.235-1.622,0.409
		c-0.332,0.109-0.643,0.303-0.939,0.497c-0.468,0.305-0.904,0.66-1.375,0.96c-0.498,0.317-0.989,0.226-1.446-0.121
		c-0.479-0.362-0.802-0.789-0.576-1.434c0.312-0.887,0.197-1.753-0.25-2.545c-0.477-0.845-0.796-1.707-0.968-2.673
		c-0.175-0.973-0.607-1.896-0.894-2.852c-0.503-1.681-1.168-3.313-1.474-5.053c-0.048-0.273-0.166-0.533-0.253-0.799
		s-0.253-0.53-0.251-0.795c0.009-1.51-0.665-2.868-0.92-4.319c-0.323-1.843-0.704-3.68-1.164-5.493
		c-0.294-1.16-0.653-2.303-0.86-3.486c-0.31-1.767-0.628-3.533-0.94-5.302c-0.535-3.023-1.069-6.049-1.603-9.074
		c-0.478-2.711-0.94-5.424-1.438-8.13c-0.333-1.805-0.737-3.596-1.072-5.4c-0.269-1.45-0.48-2.911-0.722-4.366
		c-0.072-0.433-0.126-0.873-0.25-1.291c-0.562-1.886-0.731-3.833-0.959-5.774c-0.148-1.269-0.254-2.539-0.369-3.809
		c-0.094-1.037-0.129-2.056-0.128-3.094c0.001-1.029-0.023-2.068-0.209-3.1c-0.133-0.738-0.093-1.512-0.089-2.27
		c0.004-0.686-0.06-1.346-0.295-2c-0.132-0.366-0.142-0.779-0.188-1.173c-0.051-0.435-0.084-0.872-0.118-1.308
		c-0.019-0.238-0.068-0.487-0.025-0.716c0.214-1.134-0.106-2.212-0.315-3.303c-0.045-0.235-0.171-0.471-0.154-0.698
		c0.104-1.411-0.323-2.772-0.353-4.168c-0.004-0.16,0.002-0.324-0.035-0.477c-0.503-2.058-0.567-4.186-1.01-6.254
		c-0.083-0.386-0.064-0.794-0.112-1.19c-0.065-0.537,0.158-0.955,0.583-1.227c0.328-0.21,0.708-0.372,1.087-0.459
		c0.618-0.142,0.988,0.179,1.015,0.812c0.014,0.32,0.001,0.64,0.006,0.96c0.004,0.199-0.003,0.403,0.032,0.597
		c0.118,0.639,0.667,0.832,1.144,0.401c0.178-0.159,0.316-0.361,0.489-0.527c0.323-0.309,0.753-0.36,1.077-0.069
		c0.262,0.234,0.491,0.526,0.668,0.83c0.322,0.555,0.806,0.767,1.405,0.731c1.074-0.065,2.149-0.136,3.217-0.257
		c0.297-0.033,0.598-0.213,0.852-0.39c0.358-0.25,0.663-0.575,1.01-0.844c0.91-0.704,1.87-0.395,2.066,0.721
		c0.129,0.734,0.394,1.368,0.815,1.966c0.515,0.732,0.764,1.55,0.882,2.448c0.209,1.581,0.521,3.148,0.791,4.721
		c0.027,0.158,0.087,0.314,0.086,0.471c-0.013,1.686,0.307,3.33,0.565,4.987c0.171,1.099,0.174,2.223,0.258,3.336
		c0.044,0.595,0.09,1.191,0.154,1.785c0.106,0.991,0.267,1.973,0.256,2.978c-0.007,0.592,0.148,1.185,0.234,1.777
		c0.348,2.408,0.673,4.82,1.056,7.222c0.213,1.339,0.527,2.662,0.79,3.993c0.799,4.032,1.635,8.057,2.379,12.099
		c0.478,2.593,1.06,5.158,1.734,7.705c0.132,0.499,0.182,1.021,0.267,1.531c0.04,0.236,0.046,0.481,0.113,0.708
		c0.593,2.034,1.026,4.107,1.42,6.182c0.388,2.047,1.095,4.002,1.514,6.033c0.121,0.584,0.205,1.175,0.318,1.76
		c0.091,0.47,0.168,0.944,0.305,1.399c0.97,3.216,2.224,6.325,3.575,9.396c0.064,0.146,0.13,0.292,0.207,0.432
		c0.419,0.764,1.247,1.046,2.04,0.7c0.506-0.221,0.677-0.627,0.46-1.173c-0.162-0.407-0.356-0.789-0.359-1.254
		c-0.006-0.717,0.313-1.255,0.885-1.597c0.277-0.165,0.678-0.121,1.023-0.172C48.915,100.826,48.918,100.845,48.921,100.863"></path>
<path clip-path="url(#SVGID_2_)" d="M259.01,29.669c0.301-0.788,0.883-0.956,1.472-1.093
		c0.465-0.109,0.946-0.153,1.407-0.276c1.164-0.31,1.517-1.08,1.014-2.188c-0.23-0.508-0.492-1.003-0.743-1.502
		c-0.071-0.143-0.172-0.272-0.235-0.417c-0.201-0.451-0.082-0.795,0.36-0.976c0.256-0.104,0.534-0.156,0.806-0.218
		c0.517-0.118,0.986-0.313,1.326-0.746c0.34-0.43,0.811-0.621,1.32-0.77c1.341-0.393,2.672-0.82,4.015-1.205
		c0.768-0.22,1.547-0.401,2.358-0.378c0.277,0.008,0.563-0.005,0.832-0.067c1.633-0.376,3.264-0.763,4.891-1.162
		c0.308-0.076,0.594-0.234,0.894-0.342c0.261-0.095,0.525-0.235,0.793-0.248c0.896-0.041,1.714-0.334,2.535-0.658
		c0.366-0.145,0.773-0.253,1.165-0.26c1.466-0.023,2.808-0.582,4.2-0.919c1.313-0.319,2.617-0.653,3.984-0.674
		c0.51-0.007,1.02-0.168,1.526-0.274c0.937-0.195,1.864-0.442,2.809-0.596c1.659-0.27,2.904,0.523,3.403,2.106
		c0.06,0.19,0.101,0.389,0.178,0.572c0.151,0.354,0.397,0.603,0.813,0.599c0.357-0.004,0.719-0.005,1.073-0.046
		c1.543-0.182,3.082-0.39,4.626-0.563c0.601-0.066,1.196-0.008,1.749,0.284c0.535,0.283,0.877,0.685,0.877,1.319
		c-0.001,0.48,0.022,0.962-0.008,1.44c-0.047,0.765-1.302,2.979-1.964,3.338c-0.443,0.24-0.964,0.408-1.465,0.455
		c-0.881,0.084-1.395,0.574-1.368,1.602c0.035,1.319,0.01,2.639,0.008,3.959c-0.008,5.994,0.003,11.989,0.005,17.983
		c0,0.477,0.099,0.954,0.086,1.429c-0.022,0.914-0.068,1.828-0.155,2.737c-0.025,0.261-0.206,0.514-0.341,0.756
		c-0.357,0.641-0.566,1.32-0.554,2.057c0.024,1.324-0.594,2.192-1.834,2.643c-0.675,0.245-1.335,0.533-2.011,0.776
		c-0.597,0.215-0.903,0.626-0.95,1.248c-0.003,0.04,0,0.08-0.005,0.12c-0.156,1.293-0.811,1.804-2.107,1.639
		c-0.275-0.035-0.55-0.093-0.826-0.124c-0.598-0.066-1.028-0.355-1.353-0.87c-0.519-0.823-0.852-0.917-1.784-0.565
		c-1.682,0.633-3.36,1.271-5.039,1.915c-1.378,0.53-2.767,1.035-4.121,1.62c-0.987,0.426-1.937,0.945-2.885,1.456
		c-0.737,0.397-1.438,0.863-2.173,1.268c-0.728,0.4-1.12,0.977-1.164,1.817c-0.129,2.469-0.379,4.928-0.662,7.383
		c-0.082,0.713-0.161,1.426-0.235,2.139c-0.092,0.869-0.326,1.721-0.134,2.617c0.071,0.33-0.07,0.709-0.126,1.063
		c-0.09,0.587-0.156,1.156-0.093,1.771c0.07,0.656-0.132,1.34-0.209,2.013c-0.049,0.436-0.092,0.87-0.129,1.307
		c-0.046,0.557-0.041,1.121-0.135,1.67c-0.292,1.71-0.211,3.416-0.03,5.126c0.017,0.157,0.077,0.317,0.062,0.472
		c-0.155,1.597,0.065,3.171,0.23,4.753c0.07,0.672,0.039,1.359,0.005,2.037c-0.018,0.353-0.111,0.71-0.223,1.048
		c-0.201,0.608-0.606,1.002-1.254,1.165c-0.46,0.116-0.902,0.311-1.344,0.491c-0.73,0.298-1.188,0.801-1.153,1.64
		c0.016,0.386-0.116,0.703-0.413,0.951c-0.395,0.329-0.773,0.334-1.187,0.017c-1.02-0.78-1.019-0.773-2.095-0.145
		c-0.93,0.544-1.862,1.086-2.812,1.593c-0.31,0.165-0.671,0.283-1.019,0.313c-0.911,0.078-1.515-0.441-1.648-1.347
		c-0.151-1.024-0.3-2.051-0.45-3.075c-0.019-0.119-0.057-0.238-0.053-0.356c0.048-1.401-0.128-2.788-0.247-4.179
		c-0.158-1.829-0.187-3.666-0.284-5.497c-0.086-1.601,0.124-3.181,0.059-4.773c-0.067-1.709,0.236-3.403,0.157-5.131
		c-0.1-2.186,0.023-4.39,0.185-6.577c0.092-1.239,0.089-2.472,0.116-3.707c0.034-1.518-0.02-3.043,0.115-4.552
		c0.163-1.827,0.104-3.665,0.386-5.488c0.2-1.295,0.153-2.628,0.32-3.93c0.159-1.24-0.085-2.463-0.009-3.693
		c0.049-0.795,0.09-1.591,0.137-2.386c0.033-0.558,0.11-1.117,0.095-1.674c-0.046-1.723,0.22-3.419,0.366-5.126
		c0.12-1.391,0.079-2.794,0.126-4.192c0.024-0.716,0.086-1.43,0.127-2.146c0.014-0.239,0.041-0.483,0.013-0.718
		c-0.17-1.392,0.078-2.782,0.012-4.173c-0.019-0.356,0.06-0.716,0.062-1.075c0.001-0.357-0.008-0.719-0.066-1.071
		c-0.074-0.448-0.393-0.677-0.829-0.743c-0.117-0.018-0.239-0.026-0.356-0.013C260.404,31.624,259.613,30.814,259.01,29.669
		 M291.305,34.977c0.038,0,0.074,0,0.112-0.001c0.002-1.954,0.005-3.909,0.006-5.864c0-0.279,0.01-0.56-0.015-0.838
		c-0.039-0.466-0.313-0.749-0.772-0.729c-0.435,0.02-0.877,0.076-1.293,0.196c-2.642,0.768-5.349,1.296-7.952,2.198
		c-1,0.346-1.307,0.788-1.175,1.876c0.037,0.315,0.069,0.635,0.058,0.951c-0.03,0.794-0.084,1.587-0.132,2.381
		c-0.046,0.756-0.078,1.513-0.148,2.266c-0.209,2.259-0.433,4.516-0.649,6.774c-0.008,0.079-0.005,0.16-0.001,0.239
		c0.061,1.036-0.01,2.062-0.135,3.093c-0.1,0.828-0.088,1.671-0.114,2.508c-0.008,0.198,0.005,0.402,0.047,0.594
		c0.056,0.255,0.242,0.427,0.498,0.448c0.231,0.019,0.482,0.009,0.705-0.058c1.984-0.599,3.979-1.172,5.942-1.836
		c1.546-0.522,3.055-1.158,4.577-1.748c0.623-0.242,0.963-0.687,0.945-1.374c-0.004-0.16,0.006-0.32-0.009-0.479
		c-0.114-1.18-0.282-2.35-0.288-3.547"></path>
<path clip-path="url(#SVGID_2_)" d="M198.691,38.837c0.31,0.976-0.158,1.926-0.272,2.908
		c-0.053,0.445-0.295,0.823-0.61,1.146c-0.224,0.228-0.456,0.45-0.664,0.692c-0.348,0.403-0.603,0.852-0.522,1.415
		c0.094,0.65-0.205,1.15-0.572,1.646c-0.548,0.74-1.157,1.405-1.836,2.037c-1.431,1.331-2.791,2.741-4.154,4.144
		c-0.917,0.944-1.792,1.93-2.682,2.901c-2.185,2.383-4.369,4.766-6.545,7.157c-0.185,0.203-0.317,0.457-0.459,0.696
		c-0.202,0.34-0.207,0.721,0,1.03c0.996,1.479,1.337,3.244,2.132,4.81c0.524,1.031,1.055,2.062,1.504,3.127
		c1.085,2.576,2.135,5.167,3.178,7.76c0.849,2.111,1.686,4.227,2.49,6.354c0.465,1.231,0.848,2.495,1.278,3.739
		c0.535,1.548,1.074,3.093,1.626,4.635c0.148,0.411,0.348,0.805,0.52,1.209c0.379,0.886,0.252,1.27-0.593,1.78
		c-0.171,0.104-0.354,0.186-0.529,0.281c-0.477,0.262-0.65,0.674-0.598,1.202c0.039,0.395,0.134,0.799,0.088,1.186
		c-0.162,1.368-1.147,1.956-2.339,1.836c-0.213-0.021-0.457-0.174-0.604-0.339c-0.506-0.57-1.116-0.715-1.842-0.591
		c-1.209,0.205-2.093-0.261-2.674-1.336c-0.361-0.668-0.725-1.334-1.11-1.987c-0.445-0.756-0.893-1.512-1.38-2.241
		c-0.974-1.462-1.996-2.891-2.85-4.432c-0.6-1.081-1.313-2.101-1.89-3.193c-0.82-1.553-1.582-3.136-2.329-4.725
		c-0.882-1.878-1.716-3.779-2.584-5.665c-0.149-0.322-0.329-0.643-0.555-0.916c-0.345-0.417-0.843-0.323-1.019,0.201
		c-0.152,0.45-0.243,0.926-0.305,1.398c-0.147,1.105-0.236,2.22-0.394,3.324c-0.169,1.185-0.435,2.35-0.725,3.514
		c-0.443,1.777-0.819,3.581-0.89,5.422c-0.019,0.498-0.114,0.949-0.378,1.363c-0.486,0.761-0.663,1.617-0.813,2.487
		c-0.101,0.588-0.232,1.171-0.334,1.76c-0.069,0.392-0.116,0.788-0.164,1.184c-0.034,0.277-0.025,0.561-0.082,0.832
		c-0.304,1.437-0.012,1.487-1.502,2.552c-0.162,0.115-0.318,0.246-0.452,0.393c-0.241,0.264-0.551,0.342-0.873,0.291
		c-0.668-0.106-1.368-0.157-1.987-0.4c-1.299-0.511-2.567-1.108-3.822-1.719c-0.497-0.242-0.937-0.605-1.388-0.935
		c-0.611-0.447-0.806-1.057-0.657-1.796c0.087-0.429,0.135-0.866,0.205-1.299c0.164-1.023,0.34-2.044,0.495-3.068
		c0.09-0.591,0.149-1.186,0.224-1.777c0.17-1.345,0.325-2.69,0.516-4.031c0.298-2.091,0.618-4.178,0.933-6.267
		c0.078-0.513,0.192-1.02,0.255-1.533c0.088-0.711,0.146-1.425,0.213-2.14c0.041-0.437,0.013-0.89,0.123-1.308
		c0.197-0.746,0.257-1.493,0.211-2.255c-0.054-0.89,0.233-1.736,0.333-2.606c0.032-0.277,0.144-0.554,0.129-0.826
		c-0.036-0.675-0.173-1.347-0.179-2.021c-0.005-0.632,0.184-1.27,0.147-1.897c-0.041-0.692,0.027-1.343,0.19-2.011
		c0.142-0.576,0.171-1.179,0.247-1.771c0.198-1.542,0.36-3.091,0.601-4.626c0.241-1.537,0.533-3.064,0.627-4.621
		c0.022-0.356,0.139-0.705,0.179-1.061c0.108-0.95,0.25-1.892,0.305-2.853c0.072-1.268,0.346-2.525,0.556-3.783
		c0.163-0.976,0.547-1.932,0.242-2.946c0.167-1.263,0.249-2.544,0.525-3.783c0.243-1.094,0.405-2.193,0.563-3.297
		c0.039-0.277,0.05-0.559,0.114-0.83c0.266-1.125,0.555-2.244,0.818-3.37c0.072-0.308,0.047-0.642,0.134-0.944
		c0.165-0.571,0.318-1.159,0.587-1.683c0.366-0.716,0.799-0.87,1.594-0.726c0.195,0.035,0.387,0.098,0.578,0.154
		c0.713,0.208,1.342,0.039,1.903-0.424c0.216-0.177,0.415-0.375,0.629-0.554c0.666-0.558,1.432-0.191,1.795,0.261
		c0.123,0.154,0.215,0.336,0.304,0.515c0.202,0.408,0.541,0.564,0.976,0.56c0.08,0,0.161,0.007,0.24,0.003
		c1.269-0.057,1.983,0.759,2.521,1.721c0.19,0.339,0.177,0.878,0.075,1.28c-0.24,0.944-0.244,1.894-0.281,2.853
		c-0.039,1.034-0.17,2.065-0.266,3.097c-0.145,1.547-0.273,3.096-0.451,4.639c-0.123,1.069-0.309,2.131-0.483,3.193
		c-0.199,1.219-0.401,2.438-0.632,3.651c-0.112,0.587-0.33,1.154-0.433,1.742c-0.186,1.059-0.331,2.125-0.473,3.191
		c-0.042,0.315-0.041,0.64-0.019,0.957c0.029,0.408,0.414,0.643,0.779,0.451c0.312-0.165,0.611-0.382,0.859-0.632
		c1.148-1.163,2.291-2.332,3.409-3.525c2.564-2.738,5.274-5.339,7.681-8.228c0.79-0.948,1.734-1.769,2.606-2.65
		c0.42-0.424,0.837-0.852,1.256-1.277c0.963-0.978,2.105-1.032,3.327-0.627c0.264,0.088,0.51,0.23,0.769,0.336
		c0.532,0.22,1.007,0.172,1.416-0.281c0.267-0.297,0.548-0.585,0.852-0.844c0.302-0.257,0.619-0.51,0.966-0.698
		c0.523-0.283,1.08-0.269,1.612,0.006c0.582,0.3,0.92,0.755,0.847,1.445C198.748,38.235,198.723,38.513,198.691,38.837"></path>
<path clip-path="url(#SVGID_2_)" d="M98.702,31.146c0,0.2,0.018,0.402-0.003,0.6
		c-0.185,1.756,0.024,3.512,0.004,5.268c-0.018,1.559,0.107,3.107,0.339,4.649c0.082,0.551,0.105,1.113,0.135,1.67
		c0.087,1.634,0.163,3.267,0.245,4.901c0.08,1.593,0.14,3.188,0.251,4.78c0.078,1.112,0.254,2.217,0.337,3.329
		c0.077,1.035,0.081,2.075,0.134,3.112c0.064,1.274,0.131,2.548,0.227,3.82c0.074,0.994,0.199,1.984,0.288,2.976
		c0.032,0.353-0.014,0.716,0.046,1.062c0.134,0.764,0.472,1.434,1.031,1.989c0.282,0.281,0.587,0.559,0.792,0.893
		c0.631,1.026,0.056,2.07-1.137,2.112c-0.159,0.006-0.323-0.001-0.478-0.034c-0.595-0.124-1.092,0.066-1.566,0.417
		c-0.287,0.212-0.598,0.416-0.929,0.537c-1.124,0.41-2.253,0.81-3.396,1.16c-1.45,0.444-2.922,0.815-4.374,1.255
		c-3.019,0.913-6.028,1.861-9.047,2.775c-2.216,0.671-4.436,1.327-6.664,1.956c-0.642,0.181-1.208,0.447-1.602,0.979
		c-0.339,0.458-0.79,0.627-1.318,0.731c-0.507,0.1-1.003,0.258-1.497,0.413c-0.243,0.075-0.387,0.271-0.436,0.526
		c-0.067,0.354-0.101,0.716-0.209,1.055c-0.222,0.698-0.687,0.992-1.372,0.788c-0.613-0.182-1.157-0.227-1.707,0.16
		c-0.312,0.219-0.684,0.191-1.042,0.089c-0.46-0.131-0.924-0.249-1.376-0.403c-0.259-0.088-0.538-0.193-0.734-0.372
		c-0.343-0.312-0.704-0.497-1.172-0.522c-0.898-0.047-1.439-0.595-1.828-1.353c-0.253-0.494-0.552-0.964-0.804-1.459
		c-0.143-0.28-0.263-0.58-0.338-0.886c-0.136-0.547-0.282-1.064-0.713-1.481c-0.408-0.394-0.514-0.864-0.219-1.415
		c0.277-0.521,0.211-1.071,0.026-1.629c-0.163-0.49-0.271-1.003-0.36-1.514c-0.257-1.463-0.68-2.868-1.231-4.249
		c-0.292-0.731-0.392-1.545-0.534-2.329c-0.514-2.825-0.905-5.671-1.56-8.472c-0.244-1.043-0.311-2.127-0.468-3.191
		c-0.239-1.618-0.484-3.235-0.728-4.853c-0.036-0.236-0.133-0.473-0.119-0.705c0.052-0.895-0.14-1.746-0.392-2.593
		c-0.068-0.226-0.084-0.47-0.1-0.707c-0.116-1.712-0.217-3.424-0.339-5.134c-0.068-0.954-0.201-1.904-0.245-2.859
		c-0.069-1.543-0.262-3.084,0.005-4.634c0.1-0.58,0.024-1.191,0.027-1.787c0.001-0.36-0.036-0.724,0.009-1.078
		c0.095-0.754,0.159-1.501,0.008-2.258c-0.044-0.226-0.005-0.48,0.044-0.71c0.212-0.989,0.206-1.971,0.053-2.971
		c-0.168-1.098,0.572-1.798,1.667-1.504c0.594,0.16,1.08,0.16,1.589-0.151c0.499-0.304,0.989-0.235,1.466,0.065
		c0.067,0.042,0.141,0.075,0.206,0.12c0.714,0.497,1.449,0.61,2.257,0.204c0.312-0.158,0.665-0.26,1.044-0.165
		c0.574,0.143,1.043,0.42,1.288,0.974c0.161,0.365,0.304,0.743,0.403,1.128c0.386,1.508,0.786,3.013,1.114,4.534
		c0.278,1.285,0.455,2.591,0.69,3.886c0.228,1.256,0.485,2.506,0.708,3.763c0.3,1.687,0.593,3.375,0.866,5.067
		c0.254,1.575,0.56,3.149,0.696,4.735c0.163,1.912,0.568,3.785,0.759,5.691c0.214,2.142,0.524,4.275,0.727,6.418
		c0.215,2.267,0.728,4.487,0.999,6.744c0.024,0.198,0.047,0.405,0.124,0.584c0.152,0.35,0.409,0.618,0.823,0.578
		c0.393-0.037,0.793-0.095,1.167-0.214c0.95-0.303,1.892-0.634,2.83-0.974c2.33-0.843,4.721-1.488,7.093-2.195
		c1.222-0.365,2.476-0.623,3.716-0.93c0.194-0.048,0.392-0.083,0.579-0.149c0.508-0.179,0.797-0.516,0.745-1.085
		c-0.025-0.278,0.013-0.576-0.077-0.83c-0.299-0.842-0.297-1.724-0.403-2.592c-0.024-0.198-0.02-0.404-0.076-0.593
		c-0.251-0.856-0.246-1.733-0.263-2.614c-0.012-0.635-0.006-1.296-0.176-1.898c-0.276-0.983-0.307-1.969-0.296-2.969
		c0.01-0.838,0.058-1.674-0.299-2.477c-0.106-0.239-0.123-0.564-0.064-0.823c0.275-1.206,0.068-2.383-0.145-3.564
		c-0.049-0.272-0.098-0.551-0.09-0.825c0.024-0.796,0.096-1.591,0.112-2.387c0.015-0.721,0.007-1.436,0.226-2.137
		c0.174-0.554,0.124-1.1-0.15-1.628c-0.389-0.748-0.277-1.481,0.174-2.155c0.377-0.563,0.545-1.129,0.349-1.805
		c-0.075-0.257-0.067-0.571,0.003-0.833c0.205-0.772,0.356-1.542,0.414-2.347c0.04-0.558,0.497-0.986,0.907-1.373
		c0.29-0.273,0.628-0.499,0.899-0.788c0.441-0.471,0.965-0.569,1.531-0.363c0.605,0.22,1.203,0.396,1.856,0.418
		c0.538,0.017,0.86,0.402,1.018,0.887c0.135,0.416,0.196,0.856,0.317,1.278c0.17,0.59,0.536,0.954,1.182,1.021
		c0.435,0.044,0.86,0.178,1.294,0.222c0.591,0.061,0.96-0.166,1.017-0.761c0.103-1.067,0.371-2.135,0.203-3.212
		c-0.065-0.419-0.147-0.818,0.206-1.104c0.416-0.338,0.926-0.444,1.459-0.348c0.57,0.102,0.933,0.432,1.037,1.016
		c0.028,0.157,0.059,0.315,0.068,0.474c0.072,1.194,0.138,2.388,0.207,3.582C98.674,31.147,98.688,31.146,98.702,31.146"></path>
<path clip-path="url(#SVGID_2_)" d="M175.876,119.794c-0.278-0.222-0.562-0.431-0.825-0.663
		c-0.176-0.154-0.353-0.324-0.475-0.521c-0.155-0.248-0.055-0.57,0.179-0.743c0.032-0.024,0.063-0.054,0.1-0.066
		c1.297-0.42,2.352-1.321,3.639-1.783c2.067-0.742,4.098-1.586,6.144-2.387c0.112-0.044,0.235-0.073,0.33-0.141
		c1.031-0.729,2.244-1.013,3.406-1.433s2.286-0.946,3.445-1.378c1.759-0.653,3.547-1.229,5.298-1.901
		c2.423-0.932,4.814-1.941,7.235-2.875c1-0.386,1.635-1.047,2.082-2.015c1.071-2.32,2.212-4.608,3.323-6.911
		c1.041-2.158,2.067-4.324,3.125-6.475c0.351-0.713,0.395-1.354-0.11-2.013c-0.339-0.442-0.608-0.938-0.935-1.39
		c-0.615-0.854-1.036-1.772-1.257-2.816c-0.397-1.873-0.885-3.729-1.334-5.59c-0.458-1.901-0.915-3.801-1.374-5.702
		c-0.234-0.97-0.468-1.94-0.709-2.909c-0.713-2.863-1.424-5.728-2.147-8.589c-0.488-1.934-1.001-3.862-1.491-5.795
		c-0.429-1.689-1.16-3.238-2.204-4.624c-0.866-1.151-0.739-1.495,0.33-2.355c0.186-0.149,0.39-0.281,0.599-0.396
		c0.361-0.197,0.735-0.311,1.139-0.095c0.525,0.281,1.064,0.256,1.627,0.097c0.302-0.085,0.633-0.068,0.95-0.1
		c0.989-0.102,1.814,0.164,2.395,1.026c0.315,0.468,0.78,0.653,1.338,0.655c0.716,0.002,1.43-0.032,2.135,0.204
		c0.422,0.142,0.871,0.001,1.279-0.187c0.365-0.168,0.716-0.346,1.14-0.158c0.501,0.222,0.868,0.572,1.075,1.07
		c0.107,0.254,0.187,0.532,0.213,0.806c0.252,2.624,0.757,5.207,1.239,7.795c0.087,0.467,0.12,0.947,0.146,1.423
		c0.069,1.317,0.212,2.619,0.493,3.912c0.365,1.675,0.665,3.365,0.976,5.051c0.167,0.901,0.296,1.809,0.447,2.713
		c0.071,0.425,0.053,0.951,0.572,1.083c0.587,0.148,0.702-0.418,0.904-0.778c0.547-0.975,1.079-1.96,1.595-2.951
		c1.182-2.267,2.241-4.607,3.56-6.791c1.079-1.787,1.829-3.721,2.839-5.531c0.136-0.244,0.252-0.499,0.383-0.746
		c0.355-0.671,0.866-1.158,1.648-1.247c0.619-0.07,1.122-0.336,1.624-0.691c0.381-0.271,0.839-0.468,1.291-0.597
		c0.605-0.172,1.188-0.041,1.683,0.384c0.548,0.47,0.659,0.918,0.368,1.594c-0.126,0.293-0.298,0.567-0.419,0.862
		c-0.185,0.451-0.071,0.812,0.298,1.043c0.303,0.19,0.808,0.089,1.069-0.25c0.169-0.22,0.282-0.482,0.43-0.719
		c0.213-0.342,0.469-0.631,0.848-0.82c0.885-0.441,1.73-0.313,2.398,0.401c0.416,0.445,0.463,0.717,0.18,1.299
		c-0.352,0.716-0.714,1.428-1.085,2.133c-0.354,0.669-0.382,1.289,0.188,1.862c0.111,0.112,0.187,0.26,0.276,0.392
		c0.246,0.359,0.25,0.717,0.091,1.131c-0.7,1.826-1.522,3.595-2.424,5.329c-1.401,2.692-2.749,5.411-4.359,7.992
		c-0.908,1.454-1.67,2.999-2.493,4.506c-1.11,2.033-2.218,4.066-3.322,6.103c-0.742,1.37-1.473,2.745-2.21,4.117
		c-1.247,2.321-2.501,4.641-3.739,6.967c-0.375,0.704-0.723,1.424-1.063,2.146c-0.475,1.012-0.918,2.038-1.401,3.045
		c-0.188,0.395-0.398,0.8-0.685,1.122c-1.161,1.31-1.748,2.947-2.594,4.437c-0.134,0.235-0.201,0.527-0.229,0.801
		c-0.064,0.608-0.401,1.037-0.851,1.391c-0.628,0.494-1.276,0.95-2.031,1.254c-2,0.807-3.982,1.654-5.982,2.457
		c-0.713,0.286-1.376,0.64-1.964,1.127c-0.538,0.445-1.115,0.695-1.839,0.75c-0.621,0.049-1.245,0.28-1.83,0.522
		c-2.398,0.991-4.784,2.012-7.172,3.031c-2.314,0.986-4.62,1.993-6.937,2.973c-1.36,0.576-2.729,1.128-4.104,1.669
		c-1.087,0.427-2.112,0.31-3.04-0.438c-0.342-0.276-0.701-0.53-1.037-0.813c-0.397-0.336-0.786-0.685-0.996-1.179
		c-0.211-0.494-0.531-0.905-0.993-1.169c-0.587-0.335-0.74-0.793-0.523-1.412C175.815,120.179,175.829,120.022,175.876,119.794"></path>
<path clip-path="url(#SVGID_2_)" d="M309.246,98.979c-0.073-0.615-0.111-1.011-0.167-1.404
		c-0.135-0.946-0.312-1.889-0.407-2.839c-0.122-1.229-0.179-2.467-0.263-3.699c-0.052-0.756-0.132-1.511-0.148-2.267
		c-0.031-1.515-0.042-3.029-0.239-4.535c-0.036-0.274-0.022-0.558-0.023-0.837c-0.002-0.519,0.066-1.046-0.006-1.554
		c-0.296-2.072-0.045-4.139-0.009-6.209c0.035-2.071,0.02-4.144,0.055-6.215c0.019-1.113,0.119-2.225,0.139-3.338
		c0.043-2.39,0.059-4.78,0.085-7.169c0.009-0.634,0.104-1.258,0.076-1.902c-0.058-1.386,0.019-2.777,0.037-4.166
		c0.01-0.718,0.001-1.436,0.026-2.154c0.02-0.557,0.083-1.113,0.121-1.67c0.04-0.594,0.13-1.192,0.095-1.782
		c-0.056-0.977-0.044-1.905,0.629-2.716c0.285-0.344,0.361-0.778,0.298-1.245c-0.068-0.512-0.045-1.035-0.103-1.549
		c-0.039-0.353-0.137-0.701-0.229-1.046c-0.116-0.431-0.01-0.798,0.306-1.092c0.439-0.411,0.896-0.765,1.565-0.766
		c0.603,0,1.176-0.163,1.658-0.583c0.173-0.151,0.424-0.214,0.642-0.313c0.439-0.199,0.837-0.421,1.104-0.869
		c0.302-0.509,0.808-0.78,1.402-0.792c1.57-0.031,3.061-0.52,4.592-0.771c0.472-0.077,0.943-0.149,1.416-0.219
		c0.592-0.087,1.188-0.15,1.776-0.256c1.181-0.214,2.364-0.378,3.565-0.249c0.898,0.097,1.735-0.225,2.596-0.362
		c0.828-0.132,1.646-0.244,2.489-0.286c1.229-0.06,2.451-0.274,3.677-0.419c0.951-0.112,1.902-0.23,2.856-0.324
		c0.597-0.059,1.112,0.183,1.508,0.605c0.499,0.533,1.065,0.955,1.702,1.305c0.438,0.241,0.796,0.576,0.688,1.144
		c-0.107,0.572-0.495,0.895-1.049,1.02c-0.351,0.078-0.709,0.12-1.058,0.205c-0.779,0.189-1.115,0.76-0.911,1.534
		c0.041,0.153,0.104,0.303,0.175,0.446c0.204,0.421,0.193,0.825,0.031,1.271c-0.162,0.445-0.245,0.923-0.324,1.393
		c-0.15,0.907-0.655,1.523-1.482,1.886c-0.255,0.112-0.522,0.199-0.793,0.268c-3.706,0.952-7.416,1.89-11.117,2.855
		c-0.809,0.21-1.599,0.498-2.385,0.783c-0.334,0.121-0.637,0.326-0.952,0.496c-0.548,0.293-0.773,0.781-0.817,1.371
		c-0.019,0.239-0.032,0.481-0.009,0.718c0.086,0.884-0.024,1.756-0.165,2.621c-0.271,1.664-0.173,3.346-0.302,5.016
		c-0.072,0.956-0.171,1.909-0.225,2.866c-0.07,1.223,0.261,1.492,1.481,1.232c0.271-0.058,0.529-0.176,0.799-0.247
		c1.809-0.479,3.653-0.802,5.458-1.316c1.255-0.357,2.585-0.449,3.88-0.666c0.393-0.066,0.78-0.189,1.175-0.224
		c0.35-0.03,0.728-0.042,1.056,0.058c0.568,0.172,1.004,0.904,0.64,1.44c-0.542,0.797-0.673,1.583-0.203,2.459
		c0.158,0.294,0.061,0.625-0.09,0.923c-0.255,0.502-0.247,1.004,0.049,1.483c0.351,0.565,0.479,1.166,0.415,1.83
		c-0.03,0.314,0.023,0.638,0.059,0.956c0.127,1.152-0.438,1.91-1.401,2.416c-0.853,0.447-1.758,0.784-2.709,0.91
		c-0.726,0.097-1.402,0.314-2.061,0.596c-0.817,0.35-1.663,0.527-2.543,0.638c-1.263,0.158-2.516,0.399-3.773,0.601
		c-0.315,0.05-0.638,0.062-0.949,0.121c-0.389,0.076-0.786,0.147-1.154,0.287c-0.489,0.187-0.825,0.578-0.732,1.11
		c0.153,0.882-0.103,1.741-0.036,2.621c0.109,1.464,0.12,2.936,0.17,4.403c0.026,0.758,0.05,1.517,0.075,2.274
		c0.005,0.16-0.011,0.323,0.019,0.478c0.127,0.677,0.559,0.967,1.211,0.802c0.27-0.069,0.527-0.185,0.787-0.287
		c1.372-0.545,2.747-1.081,4.112-1.642c1.105-0.454,2.188-0.968,3.301-1.403c1.486-0.582,2.976-1.161,4.576-1.38
		c0.433-0.059,0.85-0.225,1.28-0.312c1.131-0.23,1.841,0.094,2.383,1.104c0.283,0.529,0.538,1.07,1.032,1.45
		c0.122,0.094,0.213,0.24,0.291,0.376c0.276,0.479,0.396,0.96-0.004,1.441c-0.386,0.464-0.451,0.971-0.328,1.569
		c0.238,1.151-0.177,2.055-1.23,2.577c-1.286,0.64-2.58,1.292-3.935,1.757c-2.192,0.752-4.354,1.559-6.474,2.503
		c-1.893,0.844-3.846,1.557-5.771,2.329c-0.26,0.104-0.523,0.199-0.77,0.329c-0.86,0.456-1.031,0.838-0.8,1.746
		c0.049,0.192,0.136,0.375,0.187,0.568c0.182,0.691-0.024,1.294-0.614,1.662c-0.439,0.272-0.896,0.523-1.437,0.563
		c-0.674,0.05-1.057-0.153-1.324-0.782c-0.106-0.253-0.14-0.537-0.219-0.803c-0.175-0.585-0.487-0.767-1.085-0.623
		c-0.191,0.047-0.37,0.149-0.561,0.203c-0.381,0.109-0.766,0.214-1.152,0.298c-0.645,0.141-0.799,0.331-0.739,0.988
		c0.016,0.158,0.031,0.323,0.088,0.469c0.221,0.561-0.047,0.936-0.48,1.209c-0.301,0.19-0.642,0.327-0.979,0.448
		c-0.452,0.163-0.783,0.049-1.023-0.354c-0.118-0.199-0.188-0.438-0.236-0.666c-0.058-0.272-0.044-0.561-0.106-0.831
		C310.754,99.938,310.69,98.862,309.246,98.979"></path>
<path clip-path="url(#SVGID_2_)" d="M123.329,63.108c0,0.8-0.02,1.6,0.006,2.399c0.02,0.596,0.102,1.19,0.151,1.786
		c0.061,0.755,0.113,1.511,0.177,2.265c0.071,0.83,0.311,1.071,1.109,1.07c0.357-0.001,0.723-0.027,1.071-0.106
		c2.022-0.461,4.037-0.958,6.063-1.406c1.244-0.274,2.503-0.483,3.757-0.718c0.626-0.117,1.267-0.18,1.879-0.35
		c1.083-0.301,2.186-0.425,3.298-0.545c2.258-0.243,4.537-0.273,6.779-0.673c1.108-0.198,1.936,0.308,2.363,1.374
		c0.192,0.482,0.365,0.971,0.325,1.509c-0.015,0.196,0.002,0.404,0.053,0.593c0.077,0.287,0.266,0.508,0.579,0.532
		c0.437,0.034,0.878,0.02,1.316,0.045c0.837,0.046,1.362,0.728,1.198,1.552c-0.116,0.584-0.299,1.147-0.288,1.764
		c0.015,0.771-0.426,1.257-1.188,1.418c-0.467,0.098-0.945,0.14-1.418,0.209c-0.198,0.028-0.397,0.051-0.59,0.098
		c-0.691,0.172-1.133,0.577-1.176,1.323c-0.018,0.317,0.04,0.656-0.21,0.908c-0.319,0.32-0.714,0.539-1.169,0.542
		c-2.065,0.012-3.986,0.778-5.989,1.111c-0.707,0.117-1.418,0.214-2.12,0.353c-0.388,0.077-0.771,0.198-1.139,0.344
		c-0.75,0.297-1.491,0.561-2.326,0.389c-0.259-0.053-0.557,0.015-0.823,0.082c-1.663,0.427-3.348,0.711-5.058,0.856
		c-0.236,0.02-0.468,0.089-0.702,0.136c-0.273,0.057-0.561,0.197-0.816,0.152c-0.826-0.148-1.572,0.124-2.35,0.295
		c-0.616,0.136-1.266,0.121-1.901,0.162c-1.591,0.103-3.182,0.215-4.775,0.29c-0.636,0.03-1.276-0.045-1.915-0.043
		c-0.436,0.001-0.875,0.038-1.309,0.084c-0.436,0.047-0.866,0.166-1.302,0.183c-0.904,0.036-1.424-0.583-1.199-1.457
		c0.107-0.417,0.161-0.794-0.114-1.134c-0.577-0.715-0.539-1.47-0.176-2.245c0.489-1.042,0.404-2.096,0.098-3.157
		c-0.055-0.189-0.134-0.38-0.242-0.543c-0.055-0.083-0.208-0.151-0.306-0.14c-0.094,0.011-0.231,0.12-0.253,0.21
		c-0.055,0.229-0.052,0.471-0.08,0.708c-0.189,1.559-1.038,2.058-2.506,1.473c-0.57-0.227-0.89-0.705-0.835-1.312
		c0.158-1.755,0.039-3.494-0.263-5.225c-0.181-1.039-0.059-2.072,0.086-3.1c0.073-0.52,0.143-1.036-0.055-1.535
		c-0.305-0.766-0.265-1.568-0.235-2.357c0.026-0.713,0.164-1.422,0.253-2.133c0.035-0.276,0.142-0.564,0.094-0.825
		c-0.16-0.877,0.018-1.743,0.02-2.613c0.001-0.318,0.023-0.643,0.097-0.951c0.132-0.553,0.183-1.092,0.047-1.656
		c-0.063-0.261-0.033-0.555,0.003-0.827c0.042-0.315,0.152-0.62,0.205-0.933c0.14-0.817,0.163-1.671,0.424-2.446
		c0.283-0.835,0.217-1.637,0.2-2.477c-0.026-1.356,0.173-2.701,0.409-4.039c0.194-1.097,0.363-2.2,0.518-3.303
		c0.085-0.609-0.104-1.119-0.715-1.37c-0.71-0.29-1.146-0.836-1.5-1.483c-0.21-0.385-0.484-0.736-0.686-1.125
		c-0.239-0.46-0.115-0.886,0.368-1.092c0.507-0.216,1.054-0.346,1.59-0.484c0.188-0.048,0.399-0.018,0.598-0.011
		c1.601,0.056,3.187-0.105,4.773-0.298c0.306-0.037,0.628,0.014,0.939,0.055c0.679,0.089,1.34,0.091,2.013-0.111
		c1.159-0.349,2.373-0.27,3.563-0.361c1.113-0.086,2.249-0.016,3.338-0.215c1.235-0.226,2.457-0.171,3.688-0.184
		c0.758-0.008,1.517-0.044,2.273-0.1c0.314-0.024,0.644-0.085,0.93-0.211c1.411-0.626,2.937-0.686,4.423-0.945
		c0.745-0.13,1.483-0.29,2.228-0.42c1.412-0.245,2.826-0.484,4.242-0.712c0.549-0.088,1.107-0.125,1.657-0.205
		c0.782-0.114,1.846,0.582,1.999,1.35c0.036,0.182-0.004,0.399-0.069,0.577c-0.276,0.751-0.766,1.302-1.546,1.559
		c-0.189,0.063-0.387,0.109-0.564,0.196c-0.47,0.233-0.612,0.592-0.443,1.088c0.064,0.188,0.177,0.362,0.225,0.554
		c0.259,1.044,1.007,1.334,1.979,1.359c0.915,0.024,1.83,0.102,2.743,0.171c0.482,0.037,0.959,0.132,1.357,0.424
		c0.22,0.161,0.434,0.356,0.586,0.58c0.364,0.538,0.197,1.13-0.396,1.382c-0.286,0.123-0.61,0.174-0.922,0.215
		c-0.276,0.035-0.56-0.004-0.839,0.016c-0.703,0.051-1.068,0.513-0.959,1.216c0.042,0.276,0.143,0.543,0.174,0.819
		c0.048,0.442-0.137,0.781-0.544,0.975c-0.18,0.085-0.374,0.137-0.562,0.204c-0.753,0.267-1.497,0.562-2.26,0.796
		c-1.563,0.477-3.129,0.94-4.704,1.374c-2.309,0.636-4.625,1.245-6.94,1.857c-0.617,0.163-1.247,0.282-1.863,0.448
		c-0.578,0.157-1.155,0.324-1.715,0.533c-0.95,0.356-1.804,0.853-2.342,1.769c-0.294,0.502-0.736,0.703-1.32,0.593
		c-0.194-0.036-0.399-0.035-0.598-0.025c-0.623,0.033-1.079,0.403-1.117,1.03c-0.121,1.991-0.592,3.943-0.61,5.949
		c-0.013,1.433-0.181,2.863-0.28,4.295C123.29,63.105,123.31,63.107,123.329,63.108"></path>
<path clip-path="url(#SVGID_2_)" d="M424.383,80.919c0-0.599-0.036-1.199,0.007-1.796
		c0.141-1.946,0.081-3.902,0.354-5.847c0.328-2.328,0.481-4.681,0.805-7.01c0.187-1.339,0.198-2.708,0.607-4.014
		c0.035-0.113,0.056-0.238,0.046-0.355c-0.121-1.538,0.355-3.006,0.552-4.504c0.165-1.262,0.542-2.494,0.8-3.744
		c0.347-1.679,0.668-3.363,1-5.044c0.016-0.079,0.038-0.157,0.042-0.236c0.061-1.199,0.239-2.337,0.863-3.428
		c0.425-0.742,0.524-1.667,0.802-2.499c0.098-0.292,0.246-0.596,0.453-0.818c0.412-0.441,0.974-0.457,1.373-0.021
		c0.26,0.284,0.508,0.65,0.583,1.016c0.192,0.924,0.819,1.431,1.562,1.859c0.69,0.399,1.399,0.554,2.161,0.153
		c0.239-0.126,0.531-0.214,0.798-0.21c0.62,0.01,1.104,0.499,1.096,1.169c-0.01,0.803,0.266,1.39,0.973,1.78
		c0.396,0.218,0.501,0.577,0.479,1.016c-0.046,0.917-0.052,1.836-0.095,2.753c-0.02,0.437-0.119,0.87-0.131,1.307
		c-0.041,1.633-0.26,3.252-0.34,4.882c-0.011,0.239-0.007,0.481,0.02,0.719c0.05,0.447,0.337,0.721,0.799,0.721
		c0.272,0,0.554-0.06,0.815-0.14c2.212-0.675,4.421-1.36,6.63-2.044c0.152-0.048,0.294-0.136,0.447-0.17
		c1.029-0.231,1.516-0.968,1.775-1.905c0.084-0.306,0.11-0.628,0.163-0.943c0.143-0.865,0.254-1.734,0.572-2.563
		c0.143-0.369,0.235-0.764,0.295-1.156c0.082-0.557,0.269-1.077,0.432-1.611c0.336-1.104,0.599-2.232,0.845-3.36
		c0.147-0.675,0.373-1.306,0.753-1.877c0.153-0.231,0.322-0.47,0.536-0.639c0.686-0.538,1.181-0.729,1.984,0.056
		c0.837,0.818,1.206,0.771,1.626-0.282c0.27-0.677,0.692-0.945,1.374-0.864c0.473,0.057,0.948,0.119,1.409,0.234
		c0.385,0.096,0.584,0.404,0.625,0.796c0.02,0.198,0.021,0.4,0.014,0.599c-0.016,0.45,0.049,0.874,0.314,1.255
		c0.247,0.353,0.221,0.728,0.144,1.144c-0.311,1.686-0.581,3.379-0.867,5.07c-0.06,0.353-0.069,0.728-0.196,1.056
		c-0.495,1.282-0.61,2.638-0.831,3.974c-0.051,0.315-0.099,0.633-0.185,0.939c-0.699,2.465-0.84,5.04-1.455,7.516
		c-0.666,2.683-0.795,5.446-1.366,8.141c-0.297,1.401-0.564,2.822-0.667,4.246c-0.107,1.516-0.266,3.012-0.526,4.508
		c-0.136,0.775-0.046,1.591-0.05,2.389c-0.003,0.839-0.007,1.679,0.014,2.518c0.011,0.476,0.018,0.96,0.121,1.42
		c0.126,0.564,0.133,1.096-0.022,1.653c-0.106,0.382-0.126,0.787-0.189,1.181c-0.162,1.001-1.34,1.803-2.329,1.573
		c-0.38-0.088-0.622-0.366-0.73-0.727c-0.126-0.42-0.171-0.865-0.318-1.276c-0.123-0.345-0.084-0.877-0.631-0.895
		c-0.46-0.014-0.5,0.445-0.669,0.745c-0.079,0.14-0.145,0.286-0.238,0.414c-0.349,0.476-0.822,0.646-1.364,0.506
		c-0.589-0.152-0.989-0.591-1.053-1.159c-0.09-0.792-0.174-1.585-0.263-2.377c-0.062-0.559-0.333-0.974-0.857-1.204
		c-0.074-0.032-0.148-0.064-0.218-0.104c-1.019-0.586-1.197-0.908-1.03-2.032c0.161-1.074,0.13-2.142,0.018-3.219
		c-0.061-0.588-0.039-1.198,0.048-1.783c0.229-1.539,0.516-3.069,0.771-4.604c0.046-0.275,0.088-0.558,0.076-0.833
		c-0.034-0.812,0.155-1.583,0.339-2.362c0.09-0.384,0.135-0.786,0.137-1.18c0.003-0.634-0.281-0.863-0.912-0.747
		c-0.269,0.049-0.524,0.178-0.782,0.283c-0.442,0.18-0.882,0.37-1.323,0.554c-0.813,0.338-1.652,0.556-2.53,0.688
		c-0.864,0.131-1.708,0.401-2.554,0.636c-0.584,0.162-0.97,0.555-1.09,1.158c-0.147,0.743-0.267,1.492-0.402,2.238
		c-0.372,2.04-0.688,4.09-1.234,6.098c-0.219,0.804-0.299,1.646-0.44,2.472c-0.048,0.274-0.065,0.557-0.142,0.824
		c-0.239,0.834-0.788,1.007-1.589,0.794c-0.299-0.079-0.553-0.315-0.842-0.448c-0.468-0.215-0.935-0.454-1.427-0.593
		c-0.836-0.236-1.243-0.003-1.623,0.79c-0.224,0.466-0.422,0.955-0.721,1.37c-0.558,0.775-1.181,0.884-1.958,0.352
		c-0.437-0.3-0.878-0.524-1.396-0.648c-0.679-0.162-0.941-0.528-0.945-1.191c-0.007-1.033-0.002-2.067-0.002-3.101
		C424.328,80.919,424.355,80.919,424.383,80.919"></path>
<path clip-path="url(#SVGID_2_)" d="M368.729,37.186c0.082-0.151,0.158-0.249,0.193-0.36
		c0.135-0.429,0.302-0.83,0.756-1.021c0.532-0.225,1.086-0.274,1.644-0.155c0.417,0.089,0.698,0.39,0.892,0.75
		c0.168,0.316,0.3,0.654,0.428,0.989c0.377,1,1.051,1.675,2.089,1.977c0.229,0.066,0.46,0.147,0.667,0.262
		c0.626,0.347,1.052,0.847,1.131,1.589c0.018,0.159,0.049,0.316,0.062,0.475c0.093,1.232,0.165,2.466,0.277,3.696
		c0.105,1.149,0.262,2.294,0.376,3.442c0.097,0.951,0.169,1.905,0.244,2.858c0.087,1.112,0.161,2.225,0.246,3.338
		c0.107,1.391,0.211,2.782,0.333,4.172c0.129,1.468,0.292,2.933,0.412,4.402c0.12,1.47,0.19,2.944,0.309,4.414
		c0.106,1.309,0.261,2.615,0.375,3.924c0.124,1.43,0.225,2.861,0.343,4.291c0.029,0.356,0.103,0.71,0.134,1.065
		c0.068,0.792-0.08,1.514-0.724,2.059c-0.63,0.533-1.067,1.15-1.141,2.022c-0.08,0.953-1.384,1.785-2.382,1.398
		c-0.642-0.249-1.29-0.399-1.98-0.4c-0.188,0-0.404-0.074-0.562-0.184c-1.271-0.881-2.396-1.853-2.475-3.581
		c-0.071-1.553-0.2-3.103-0.327-4.652c-0.114-1.39-0.276-2.774-0.384-4.164c-0.073-0.94-0.646-1.352-1.644-1.281
		c-0.675,0.047-1.351,0.071-2.025,0.113c-1.074,0.067-2.146,0.156-3.222,0.206c-0.677,0.032-1.358,0.043-2.035,0.003
		c-1.156-0.069-1.543,0.085-1.968,1.108c-0.427,1.03-0.761,2.099-1.132,3.152c-0.132,0.376-0.234,0.763-0.38,1.134
		c-0.398,1.013-0.632,2.056-0.651,3.146c-0.002,0.159,0.007,0.321-0.014,0.479c-0.125,0.966-1.157,1.58-2.053,1.194
		c-0.284-0.122-0.536-0.334-0.774-0.539c-0.21-0.181-0.36-0.432-0.572-0.609c-0.521-0.439-1.011-0.38-1.445,0.148
		c-0.179,0.216-0.334,0.448-0.518,0.659c-0.537,0.619-1.229,0.848-2.037,0.807c-0.596-0.03-0.949-0.363-1.174-0.872
		c-0.048-0.107-0.045-0.236-0.078-0.351c-0.314-1.077-1.177-1.592-2.279-1.319c-0.342,0.084-0.665,0.254-0.982,0.414
		c-0.656,0.333-1.338,0.518-2.079,0.437c-0.546-0.06-0.994-0.281-1.281-0.77c-0.238-0.406-0.303-0.822-0.071-1.252
		c0.095-0.177,0.183-0.358,0.304-0.517c1.22-1.597,2.083-3.403,3.003-5.172c1.086-2.09,2.135-4.201,3.164-6.321
		c0.94-1.939,1.815-3.91,2.753-5.851c0.659-1.365,1.353-2.715,2.066-4.053c1.051-1.973,2.215-3.889,3.183-5.901
		c1.576-3.277,3.396-6.422,5.078-9.642c0.314-0.603,0.757-0.993,1.431-1.16c0.578-0.144,1.155-0.328,1.698-0.57
		c0.595-0.265,1.146-0.244,1.729,0.002c0.441,0.186,0.896,0.344,1.351,0.492C367.543,37.28,368.087,37.409,368.729,37.186
		 M366.741,60.224c0.863-0.022,1.474-0.539,1.39-1.42c-0.022-0.238-0.02-0.478-0.043-0.715c-0.113-1.107-0.246-2.213-0.345-3.321
		c-0.129-1.466-0.18-2.94-0.476-4.387c-0.04-0.194-0.021-0.421-0.118-0.577c-0.118-0.191-0.306-0.389-0.507-0.464
		c-0.243-0.09-0.451,0.108-0.589,0.313c-0.111,0.164-0.201,0.344-0.281,0.526c-0.532,1.201-1.057,2.405-1.587,3.607
		c-0.643,1.459-1.296,2.914-1.926,4.378c-0.156,0.362-0.298,0.745-0.351,1.131c-0.084,0.617,0.178,0.899,0.79,0.921
		c0.357,0.013,0.722,0.002,1.071-0.057c0.637-0.105,1.264-0.124,1.898,0.016"></path>
<path clip-path="url(#SVGID_2_)" d="M410.222,46.943c-0.077,1.419,0.105,3.121,0.357,4.824
		c0.182,1.221,0.218,2.463,0.377,3.688c0.108,0.828,0.278,1.654,0.495,2.461c0.153,0.571,0.1,1.098-0.039,1.648
		c-0.167,0.669-0.621,1.001-1.262,1.112c-0.234,0.04-0.48,0.044-0.717,0.022c-0.719-0.065-1.307,0.154-1.865,0.626
		c-0.679,0.573-1.481,0.709-2.363,0.449c-0.539-0.159-0.964-0.428-1.176-0.932c-0.212-0.506-0.533-0.883-0.998-1.151
		c-0.377-0.218-0.564-0.546-0.604-0.975c-0.029-0.316-0.105-0.628-0.119-0.944c-0.043-0.997-0.066-1.995-0.099-2.993
		c-0.004-0.12-0.001-0.241-0.016-0.359c-0.131-1.063-0.588-1.379-1.634-1.077c-0.575,0.165-1.132,0.394-1.692,0.606
		c-0.709,0.27-1.406,0.568-2.12,0.824c-0.741,0.265-1.079,0.761-1.021,1.549c0.025,0.358-0.006,0.72,0.005,1.079
		c0.073,2.23,0.022,4.464,0.283,6.687c0.068,0.592,0.035,1.197,0.042,1.796c0.009,0.836-0.124,1.699,0.042,2.502
		c0.348,1.69,0.296,3.418,0.612,5.104c0.06,0.314,0.108,0.632,0.2,0.937c0.168,0.551,0.38,0.726,0.97,0.664
		c0.469-0.049,0.943-0.171,1.381-0.347c1.041-0.42,2.105-0.749,3.202-0.973c1.405-0.287,2.817-0.545,4.217-0.855
		c0.622-0.137,1.222-0.369,1.831-0.562c0.685-0.216,1.367-0.441,2.054-0.656c0.461-0.144,0.926-0.232,1.415-0.138
		c0.49,0.094,0.95-0.022,1.389-0.254c0.354-0.186,0.713-0.36,1.076-0.528c0.478-0.222,0.976-0.328,1.509-0.245
		c0.949,0.147,1.425,0.629,1.437,1.584c0.006,0.462,0.092,0.865,0.362,1.234c0.342,0.462,0.413,0.959,0.101,1.454
		c-0.275,0.434-0.307,0.904-0.278,1.385c0.044,0.731-0.117,1.423-0.313,2.12c-0.174,0.61-0.3,1.237-0.41,1.863
		c-0.137,0.771-0.481,1.439-0.966,2.031c-0.393,0.478-0.918,0.741-1.541,0.843c-0.984,0.16-1.961,0.37-2.942,0.544
		c-0.47,0.085-0.949,0.113-1.418,0.2c-1.137,0.212-2.269,0.453-3.404,0.666c-1.216,0.229-2.436,0.435-3.651,0.657
		c-2.473,0.453-4.943,0.912-7.415,1.367c-1.178,0.217-2.352,0.448-3.531,0.641c-1.777,0.292-3.452-1.005-3.583-2.814
		c-0.048-0.658-0.307-0.995-0.919-1.22c-1.076-0.392-1.285-0.843-1.158-2.022c0.043-0.393,0.031-0.797-0.008-1.191
		c-0.152-1.547-0.393-3.086-0.337-4.649c0.017-0.477-0.053-0.956-0.065-1.435c-0.016-0.596-0.013-1.191-0.022-1.788
		c-0.028-1.711-0.097-3.418-0.312-5.124c-0.114-0.903,0.002-1.833-0.036-2.749c-0.077-1.833-0.015-3.66,0.198-5.482
		c-0.241-3.068-0.288-6.143-0.219-9.217c0.019-0.869,0.185-1.743,0.363-2.597c0.213-1.012,0.923-1.549,1.916-1.724
		c1.493-0.261,2.984-0.537,4.483-0.76c1.062-0.158,2.135-0.239,3.203-0.353c0.198-0.021,0.408-0.003,0.594-0.063
		c2.181-0.7,4.476-0.768,6.699-1.227c0.737-0.152,1.503-0.196,2.258-0.226c0.955-0.038,1.913,0.047,2.863-0.149
		c0.263-0.054,0.559,0.003,0.83,0.056c0.984,0.195,1.426,0.719,1.489,1.733c0.005,0.08,0.003,0.16,0.003,0.24
		C410.222,45.12,410.222,45.88,410.222,46.943"></path>
</g>
</svg>
</a>
</h1>
<div class="mobile-menu" rel="noindex,nofollow">
<input type="checkbox" id="header-menu" aria-hidden="true">
<label for="header-menu" id="header-menu-label">
<svg height="26" version="1.1" width="20" xmlns="http://www.w3.org/2000/svg" style="overflow:visible">
<rect x="0" y="5" width="20" height="1" r="0" rx="0" ry="0" fill="#1c1c1c" stroke="#1c1c1c" stroke-width="2" transform="matrix(1,0,0,1,0,0)" style="-webkit-tap-highlight-color: rgba(28,28,28, 0);"></rect>
<rect x="0" y="12" width="20" height="1" r="0" rx="0" ry="0" fill="#1c1c1c" stroke="#1c1c1c" stroke-width="2" transform="matrix(1,0,0,1,0,0)" style="-webkit-tap-highlight-color: rgba(28,28,28, 0);"></rect>
<rect x="0" y="19" width="20" height="1" r="0" rx="0" ry="0" fill="#1c1c1c" stroke="#1c1c1c" stroke-width="2" style="-webkit-tap-highlight-color: rgba(28,28,28, 0);"></rect>
</svg>
</label>
<label for="search-form-checkbox" class="search-box "><i class="icons icon-search"></i></label>
<div class="main-menu">
<nav class="menu-main-container"><ul id="menu-main" class="nav-main-menu"><li id="menu-item-24806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24806"><a href="http://luckypeach.com/guides/">Guides</a></li>
<li id="menu-item-24807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24807"><a href="http://luckypeach.com/atlas/">Atlas</a></li>
<li id="menu-item-24787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24787"><a href="http://luckypeach.com/features/">Features</a></li>
<li id="menu-item-24809" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24809"><a href="http://luckypeach.com/recipes/">Recipes</a></li>
<li id="menu-item-24808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24808"><a href="http://luckypeach.com/videos/">Videos</a></li>
</ul></nav> </div>
</div>
<div class="main-navigation">
<div class="main-menu">
<nav class="menu-main-container"><ul id="menu-main-1" class="nav-main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24806"><a href="http://luckypeach.com/guides/">Guides</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24807"><a href="http://luckypeach.com/atlas/">Atlas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24787"><a href="http://luckypeach.com/features/">Features</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24809"><a href="http://luckypeach.com/recipes/">Recipes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24808"><a href="http://luckypeach.com/videos/">Videos</a></li>
</ul></nav> <nav class="menu-menu-right-container"><ul id="menu-menu-right" class="nav-right-menu"><li id="menu-item-24795" class="subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-24795"><a target="_blank" href="https://ssl.palmcoastd.com/30801/apps/LUCKY?ikey=I**ORN">Subscribe</a></li>
<li id="menu-item-39818" class="give-gift menu-item menu-item-type-custom menu-item-object-custom menu-item-39818"><a target="_blank" href="https://ssl.palmcoastd.com/30801/apps/GIFTBUNDLE?ikey=7**GFC">Give a gift</a></li>
</ul></nav>
<label for="search-form-checkbox"><i class="icons icon-search"></i></label>
</div>
<div class="left-menu">
<nav class="menu-menu-left-container"><ul id="menu-menu-left" class="nav-left-menu"><li id="menu-item-24796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24796"><a target="_blank" href="https://store.lky.ph/">Lucky Shop</a></li>
</ul></nav>
<div class="social-links">
<ul class="menu-social-media">
<li><a href="https://www.facebook.com/thisisluckypeach" class="" target="_blank" title="Facebook"><span class="icons icon-facebook"></span><span class="content display-none">Facebook</span></a></li>
<li><a href="https://instagram.com/luckypeach" class="" target="_blank" title="Instagram"><span class="icons icon-instagram"></span><span class="content display-none">Instagram</span></a></li>
<li><a href="https://twitter.com/luckypeach" class="" target="_blank" title="Twitter"><span class="icons icon-twitter"></span><span class="content display-none">Twitter</span></a></li>
<li><a href="https://www.youtube.com/user/LuckyPeachTV" class="" target="_blank" title="YouTube"><span class="icons icon-youtube"></span><span class="content display-none">YouTube</span></a></li>
<li><a href="http://luckypeach.tumblr.com/" class="" target="_blank" title="Tumblr"><span class="icons icon-tumblr"></span><span class="content display-none">Tumblr</span></a></li>
</ul>
</div>
</div>
<div class="right-menu">
 
<div class="latest-magazine">
<a href="http://luckypeach.com/magazine/"><span>Issues + Books</span> <i class="icon icon-cercle-arrow"></i></a>
<div class="view-magazine">
<a href="http://luckypeach.com/magazine/chicken/">
<div class="view-magazine--img">
<div class="image-mag" style="background-image: url(http://luckypeach.com/app/uploads/2017/02/lp22_cover_isbn-243x300.jpg)"></div>
</div>
<div class="view-magazine--title">
<span class="title">Discover</span>
<h3>Chicken</h3>
<div class="link-mag"><span>See this issue</span> <i class="icon icon-cercle-arrow"></i></div>
</div>
</a>
</div>
</div>
 
</div>
<div class="sec-mobile-menu" rel="noindex,nofollow">
<nav class="menu-menu-left-container"><ul id="menu-menu-left-1" class="nav-left-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24796"><a target="_blank" href="https://store.lky.ph/">Lucky Shop</a></li>
</ul></nav>
<nav class="menu-menu-right-container"><ul id="menu-menu-right-1" class="nav-right-menu"><li class="subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-24795"><a target="_blank" href="https://ssl.palmcoastd.com/30801/apps/LUCKY?ikey=I**ORN">Subscribe</a></li>
<li class="give-gift menu-item menu-item-type-custom menu-item-object-custom menu-item-39818"><a target="_blank" href="https://ssl.palmcoastd.com/30801/apps/GIFTBUNDLE?ikey=7**GFC">Give a gift</a></li>
</ul></nav>
<div class="latest-magazine link">
<a href="http://luckypeach.com/magazine/"><span>Issues + Books</span></a>
</div>
<div class="social-links">
<ul class="menu-social-media">
<li><a href="https://www.facebook.com/thisisluckypeach" class="" target="_blank" title="Facebook"><span class="icons icon-facebook"></span><span class="content display-none">Facebook</span></a></li>
<li><a href="https://instagram.com/luckypeach" class="" target="_blank" title="Instagram"><span class="icons icon-instagram"></span><span class="content display-none">Instagram</span></a></li>
<li><a href="https://twitter.com/luckypeach" class="" target="_blank" title="Twitter"><span class="icons icon-twitter"></span><span class="content display-none">Twitter</span></a></li>
<li><a href="https://www.youtube.com/user/LuckyPeachTV" class="" target="_blank" title="YouTube"><span class="icons icon-youtube"></span><span class="content display-none">YouTube</span></a></li>
<li><a href="http://luckypeach.tumblr.com/" class="" target="_blank" title="Tumblr"><span class="icons icon-tumblr"></span><span class="content display-none">Tumblr</span></a></li>
</ul>
</div>
<div class="latest-magazine">
<a href="http://luckypeach.com/magazine/chicken/">
<div class="view-magazine--img">
<div class="image-mag" style="background-image: url(http://luckypeach.com/app/uploads/2017/02/lp22_cover_isbn-243x300.jpg)"></div>
</div>
<div class="view-magazine--title">
<span class="title">Discover</span>
<h3>Chicken</h3>
<div class="link-mag"><span>See this issue</span> <i class="icon icon-cercle-arrow"></i></div>
</div>
</a>
</div>
</div>
</div>
</div>
</header>
<hr>
<div id="main" class="site-main">
<input type="checkbox" id="search-form-checkbox" aria-hidden="true">
<form method="get" id="searchform" class="searchform" action="http://luckypeach.com/">
<div class="container">
<h3 class="searchform--title">Search</h3>
 
<div class="searchform--wrapper">
<input type="text" value="" class="field" name="s" id="s" placeholder="Search" autocomplete="off"/>
<button type="submit" id="searchsubmit">
<span class="hidden-sr">Search</span>
<i class="icons icon-search"></i>
</button>
</div>
<label for="search-form-checkbox"><span class="hidden-sr">Close</span><i class="icons icon-cross"></i></label>
</div>
</form>
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
<article id="post-45276" class="article img-after-title active post-45276 collections type-collections status-publish has-post-thumbnail hentry tag-dip tag-food tag-snacks-2 tag-tv"data-first="45276">
        <div class="now-reading" data-url="http://luckypeach.com/recipes/collections/food-eat-watch-tv/" data-title="17 of Our Favorite Foods To Eat While Watching TV - Lucky Peach" data-type="Collections">
    <div class="container">
        
        <div class="col-cb-12 inside-wrapper">
            <div class="now-reading--title">
                <strong><span class="now">Now reading </span><span class="title">17 of Our Favorite Foods To Eat While Watching TV</span></strong>
            </div>

            
            <div class="now-reading--share socialshare">
                <span class="now">Share this</span>
                                    <ul>
            <li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fluckypeach.com%2Frecipes%2Fcollections%2Ffood-eat-watch-tv%2F"  class="facebook" target="_blank" title="Facebook" data-title="17 of Our Favorite Foods To Eat While Watching TV" data-type="Collections"><i class="icon icon-facebook"></i><span class="display-none">Facebook</span></a></li>
            <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fluckypeach.com%2Frecipes%2Fcollections%2Ffood-eat-watch-tv%2F&text=17 of Our Favorite Foods To Eat While Watching TV"  class="twitter" target="_blank" title="Twitter" data-title="17 of Our Favorite Foods To Eat While Watching TV" data-type="Collections"><i class="icon icon-twitter"></i><span class="display-none">Twitter</span></a></li>
            <li><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fluckypeach.com%2Frecipes%2Fcollections%2Ffood-eat-watch-tv%2F&media=http://luckypeach.com/app/uploads/2017/03/unspecified-3-3.jpg&description=17 of Our Favorite Foods To Eat While Watching TV - Michelle Obama really recommends this." data-pin-custom="true" data-pin-do="buttonPin" class="pinterest" target="_blank" title="Pinterest" data-title="17 of Our Favorite Foods To Eat While Watching TV" data-type="Collections"><i class="icon icon-pinterest"></i><span class="display-none">Pinterest</span></a></li>
            <li><a href="whatsapp://send?text=17 of Our Favorite Foods To Eat While Watching TV - http://luckypeach.com/recipes/collections/food-eat-watch-tv/" data-action="share/whatsapp/share"  class="whatsapp" target="_blank" title="WhatsApp" data-title="17 of Our Favorite Foods To Eat While Watching TV" data-type="Collections"><i class="icon icon-whatsapp"></i><span class="display-none">WhatsApp</span></a></li>
            <li><a href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6babcabe4edabc4fef9abcdeafde4f9e2ffeeabcde4e4eff8abdfe4abceeaffabdce3e2e7eeabdceaffe8e3e2e5ecabdfddade9e4eff2b6c6e2e8e3eee7e7eeabc4e9eae6eaabf9eeeae7e7f2abf9eee8e4e6e6eee5eff8abffe3e2f8a5aba6abe3fffffbb1a4a4e7fee8e0f2fbeeeae8e3a5e8e4e6a4f9eee8e2fbeef8a4e8e4e7e7eee8ffe2e4e5f8a4ede4e4efa6eeeaffa6fceaffe8e3a6fffda4" class="email" target="_blank" title="Email" data-title="17 of Our Favorite Foods To Eat While Watching TV" data-type="Collections"><i class="icon icon-mail"></i><span class="display-none">Email</span></a></li>
            <li><a href="http://luckypeach.com/recipes/collections/food-eat-watch-tv/?print_this=true" target="_blank" class="print-this" title="Print" rel="noindex,nofollow" data-title="17 of Our Favorite Foods To Eat While Watching TV" data-type="Collections"><i class="icon icon-printer"></i><span class="display-none">Print</span></a></li>
        </ul>            </div>
        </div>
        <div class="progress"></div>
    </div>
</div>    
    <header class="entry-header container">
        <div class="clearfix">
            
            <div class="col-tbs-8 pad-rights">
                <div class="row">
                <div class="col-tb-7 col-auto"></div>                                </div>

                <h1 class="entry-title">17 of Our Favorite Foods To Eat While Watching TV</h1>
                                <h2 class="entry-excerpt">Michelle Obama really recommends this. </h2>
                
                <div class="entry-authors">
                                    <span class="wrapper">By <strong>                        <a href="http://luckypeach.com/author/luckypeach/">Lucky Peach</a>
                    </strong></span>

                                    
                </div>
            </div>

            
        </div>
    </header><!-- .entry-header -->

     
    <!-- After title  -->
    <div class="full-width-image">
            <img width="1280" height="853" src="http://luckypeach.com/app/uploads/2017/03/unspecified-3-3.jpg" class="attachment-full size-full wp-post-image" alt="unspecified-3-3" srcset="http://luckypeach.com/app/uploads/2017/03/unspecified-3-3.jpg 1280w, http://luckypeach.com/app/uploads/2017/03/unspecified-3-3-1024x682.jpg 1024w, http://luckypeach.com/app/uploads/2017/03/unspecified-3-3-970x646.jpg 970w, http://luckypeach.com/app/uploads/2017/03/unspecified-3-3-954x636.jpg 954w, http://luckypeach.com/app/uploads/2017/03/unspecified-3-3-900x600.jpg 900w, http://luckypeach.com/app/uploads/2017/03/unspecified-3-3-768x512.jpg 768w, http://luckypeach.com/app/uploads/2017/03/unspecified-3-3-342x228.jpg 342w, http://luckypeach.com/app/uploads/2017/03/unspecified-3-3-300x200.jpg 300w, http://luckypeach.com/app/uploads/2017/03/unspecified-3-3-260x173.jpg 260w, http://luckypeach.com/app/uploads/2017/03/unspecified-3-3-75x50.jpg 75w, http://luckypeach.com/app/uploads/2017/03/unspecified-3-3-50x33.jpg 50w" sizes="(max-width: 1280px) 100vw, 1280px" />        </div>
    

    <div class="main-content container clearfix">
        <div class="rowzz">
            <div class="entry-content col-content-8  has-sidebar">
                                                <p>Watching TV is one of life&#8217;s great pleasures because you can fill your home with human voices, but you don&#8217;t need to talk back. TV demands nothing of you. The only thing that makes the whole experience better is the very healthy idea of eating snacks while watching endless hours of television. Here are some suggestions for what to make when you&#8217;ve got things to watch, with friends or alone. We&#8217;re not judging.</p>
                                <!-- Recipes in Collections -->
                <div class="collection-recipe">
                                    

                    <div class="collection-recipe--item" id="recipe-pecan-pie-popcorn-58c2d64271ece">
                        <h2 class="collection-recipe--title"><a href="http://luckypeach.com/recipes/pecan-pie-popcorn/">Pecan Pie Popcorn</a></h2>
                        <div class="collection-recipe--authors entry-authors">
                                                        <span class="wrapper">By <strong>                        <a href="http://luckypeach.com/author/benmims/">Ben Mims</a>
                    </strong></span>
                        </div>

                        <div class="collection-recipe--img"><a href="http://luckypeach.com/recipes/pecan-pie-popcorn/"><img width="954" height="636" src="http://luckypeach.com/app/uploads/2017/01/popcorn-954x636.jpg" class="attachment-fullcolumn-img size-fullcolumn-img wp-post-image" alt="" sizes="(max-width: 954px) 100vw, 954px" srcset="http://luckypeach.com/app/uploads/2017/01/popcorn.jpg 1500w, http://luckypeach.com/app/uploads/2017/01/popcorn-1440x960.jpg 1440w, http://luckypeach.com/app/uploads/2017/01/popcorn-1024x683.jpg 1024w, http://luckypeach.com/app/uploads/2017/01/popcorn-970x647.jpg 970w, http://luckypeach.com/app/uploads/2017/01/popcorn-954x636.jpg 954w, http://luckypeach.com/app/uploads/2017/01/popcorn-900x600.jpg 900w, http://luckypeach.com/app/uploads/2017/01/popcorn-768x512.jpg 768w, http://luckypeach.com/app/uploads/2017/01/popcorn-342x228.jpg 342w, http://luckypeach.com/app/uploads/2017/01/popcorn-300x200.jpg 300w, http://luckypeach.com/app/uploads/2017/01/popcorn-260x173.jpg 260w, http://luckypeach.com/app/uploads/2017/01/popcorn-75x50.jpg 75w, http://luckypeach.com/app/uploads/2017/01/popcorn-50x33.jpg 50w" /></a></div>

                        <div class="collection-recipe--content"><p>Satisfy Falcons fans in your life with a snack version of the classic Southern dessert.</p></div>

                        <div class="collection-recipe--link-wrapper">
                            <a href="http://luckypeach.com/recipes/pecan-pie-popcorn/" class="collection-recipe--link"><span>View recipe</span></a>
                        </div>
                    </div>                                    

                    <div class="collection-recipe--item" id="recipe-furikake-kettle-corn-58c2d64271ece">
                        <h2 class="collection-recipe--title"><a href="http://luckypeach.com/recipes/furikake-kettle-corn/">Furikake Kettle Corn</a></h2>
                        <div class="collection-recipe--authors entry-authors">
                                                        <span class="wrapper">By <strong>                        <a href="http://luckypeach.com/author/roychoi/">Roy Choi</a>
                    </strong></span>
                        </div>

                        <div class="collection-recipe--img"><a href="http://luckypeach.com/recipes/furikake-kettle-corn/"><img src="http://luckypeach.com/app/uploads/2014/12/kettle-corn-970-954x489.jpg" height="489" width="954" srcset="http://luckypeach.com/app/uploads/2014/12/kettle-corn-970.jpg 970w, http://luckypeach.com/app/uploads/2014/12/kettle-corn-970-954x489.jpg 954w, http://luckypeach.com/app/uploads/2014/12/kettle-corn-970-900x461.jpg 900w, http://luckypeach.com/app/uploads/2014/12/kettle-corn-970-768x394.jpg 768w, http://luckypeach.com/app/uploads/2014/12/kettle-corn-970-300x154.jpg 300w, http://luckypeach.com/app/uploads/2014/12/kettle-corn-970-260x133.jpg 260w, http://luckypeach.com/app/uploads/2014/12/kettle-corn-970-98x50.jpg 98w, http://luckypeach.com/app/uploads/2014/12/kettle-corn-970-50x26.jpg 50w" sizes="(max-width: 954px) 100vw, 954px"></a></div>

                        <div class="collection-recipe--content"><p>Serve, with beer, to friends.</p></div>

                        <div class="collection-recipe--link-wrapper">
                            <a href="http://luckypeach.com/recipes/furikake-kettle-corn/" class="collection-recipe--link"><span>View recipe</span></a>
                        </div>
                    </div>                                    

                    <div class="collection-recipe--item" id="recipe-caramelized-scallion-dip-58c2d64271ece">
                        <h2 class="collection-recipe--title"><a href="http://luckypeach.com/recipes/caramelized-scallion-dip/">Caramelized Scallion Dip</a></h2>
                        <div class="collection-recipe--authors entry-authors">
                                                        <span class="wrapper">By <strong>                        <a href="http://luckypeach.com/author/benmims/">Ben Mims</a>
                    </strong></span>
                        </div>

                        <div class="collection-recipe--img"><a href="http://luckypeach.com/recipes/caramelized-scallion-dip/"><img width="954" height="636" src="http://luckypeach.com/app/uploads/2017/01/chipdip-954x636.jpg" class="attachment-fullcolumn-img size-fullcolumn-img wp-post-image" alt="" sizes="(max-width: 954px) 100vw, 954px" srcset="http://luckypeach.com/app/uploads/2017/01/chipdip.jpg 1500w, http://luckypeach.com/app/uploads/2017/01/chipdip-1440x960.jpg 1440w, http://luckypeach.com/app/uploads/2017/01/chipdip-1024x683.jpg 1024w, http://luckypeach.com/app/uploads/2017/01/chipdip-970x647.jpg 970w, http://luckypeach.com/app/uploads/2017/01/chipdip-954x636.jpg 954w, http://luckypeach.com/app/uploads/2017/01/chipdip-900x600.jpg 900w, http://luckypeach.com/app/uploads/2017/01/chipdip-768x512.jpg 768w, http://luckypeach.com/app/uploads/2017/01/chipdip-342x228.jpg 342w, http://luckypeach.com/app/uploads/2017/01/chipdip-300x200.jpg 300w, http://luckypeach.com/app/uploads/2017/01/chipdip-260x173.jpg 260w, http://luckypeach.com/app/uploads/2017/01/chipdip-75x50.jpg 75w, http://luckypeach.com/app/uploads/2017/01/chipdip-50x33.jpg 50w" /></a></div>

                        <div class="collection-recipe--content"><p>The easiest and fastest route to caramelized-dip heaven.</p></div>

                        <div class="collection-recipe--link-wrapper">
                            <a href="http://luckypeach.com/recipes/caramelized-scallion-dip/" class="collection-recipe--link"><span>View recipe</span></a>
                        </div>
                    </div>                                    

                    <div class="collection-recipe--item" id="recipe-kitchen-sink-brownies-58c2d64271ece">
                        <h2 class="collection-recipe--title"><a href="http://luckypeach.com/recipes/kitchen-sink-brownies/">Kitchen Sink Brownies</a></h2>
                        <div class="collection-recipe--authors entry-authors">
                                                        <span class="wrapper">By <strong>                        <a href="http://luckypeach.com/author/benmims/">Ben Mims</a>
                    </strong></span>
                        </div>

                        <div class="collection-recipe--img"><a href="http://luckypeach.com/recipes/kitchen-sink-brownies/"><img width="954" height="636" src="http://luckypeach.com/app/uploads/2017/01/brownie-954x636.jpg" class="attachment-fullcolumn-img size-fullcolumn-img wp-post-image" alt="" sizes="(max-width: 954px) 100vw, 954px" srcset="http://luckypeach.com/app/uploads/2017/01/brownie.jpg 1500w, http://luckypeach.com/app/uploads/2017/01/brownie-1440x960.jpg 1440w, http://luckypeach.com/app/uploads/2017/01/brownie-1024x683.jpg 1024w, http://luckypeach.com/app/uploads/2017/01/brownie-970x647.jpg 970w, http://luckypeach.com/app/uploads/2017/01/brownie-954x636.jpg 954w, http://luckypeach.com/app/uploads/2017/01/brownie-900x600.jpg 900w, http://luckypeach.com/app/uploads/2017/01/brownie-768x512.jpg 768w, http://luckypeach.com/app/uploads/2017/01/brownie-342x228.jpg 342w, http://luckypeach.com/app/uploads/2017/01/brownie-300x200.jpg 300w, http://luckypeach.com/app/uploads/2017/01/brownie-260x173.jpg 260w, http://luckypeach.com/app/uploads/2017/01/brownie-75x50.jpg 75w, http://luckypeach.com/app/uploads/2017/01/brownie-50x33.jpg 50w" /></a></div>

                        <div class="collection-recipe--content"><p>Absolutely everything good in life.</p></div>

                        <div class="collection-recipe--link-wrapper">
                            <a href="http://luckypeach.com/recipes/kitchen-sink-brownies/" class="collection-recipe--link"><span>View recipe</span></a>
                        </div>
                    </div>                                    

                    <div class="collection-recipe--item" id="recipe-grandma-bravos-salsa-58c2d64271ece">
                        <h2 class="collection-recipe--title"><a href="http://luckypeach.com/recipes/grandma-bravos-salsa/">Grandma Bravo’s Salsa</a></h2>
                        <div class="collection-recipe--authors entry-authors">
                                                        <span class="wrapper">By <strong>                        <a href="http://luckypeach.com/author/peterromero/">Peter Romero</a>
                    </strong></span>
                        </div>

                        <div class="collection-recipe--img"><a href="http://luckypeach.com/recipes/grandma-bravos-salsa/"><img width="954" height="636" src="http://luckypeach.com/app/uploads/2016/12/unspecified-2-1-954x636.jpg" class="attachment-fullcolumn-img size-fullcolumn-img wp-post-image" alt="" sizes="(max-width: 954px) 100vw, 954px" srcset="http://luckypeach.com/app/uploads/2016/12/unspecified-2-1.jpg 1280w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-1-1024x682.jpg 1024w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-1-970x646.jpg 970w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-1-954x636.jpg 954w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-1-900x600.jpg 900w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-1-768x512.jpg 768w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-1-342x228.jpg 342w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-1-300x200.jpg 300w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-1-260x173.jpg 260w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-1-75x50.jpg 75w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-1-50x33.jpg 50w" /></a></div>

                        <div class="collection-recipe--content"><p>Three different peppers to make one great salsa.</p></div>

                        <div class="collection-recipe--link-wrapper">
                            <a href="http://luckypeach.com/recipes/grandma-bravos-salsa/" class="collection-recipe--link"><span>View recipe</span></a>
                        </div>
                    </div>                                    

                    <div class="collection-recipe--item" id="recipe-blistered-shishito-peppers-with-sea-salt-58c2d64271ece">
                        <h2 class="collection-recipe--title"><a href="http://luckypeach.com/recipes/blistered-shishito-peppers-with-sea-salt/">Blistered Shishito Peppers with Sea Salt</a></h2>
                        <div class="collection-recipe--authors entry-authors">
                                                        <span class="wrapper">By <strong>                        <a href="http://luckypeach.com/author/alexraijwitheldermontero/">Alex Raij and Eder Montero</a>
                    </strong></span>
                        </div>

                        <div class="collection-recipe--img"><a href="http://luckypeach.com/recipes/blistered-shishito-peppers-with-sea-salt/"><img src="http://luckypeach.com/app/uploads/2016/04/peppers-954x1260.jpg" height="1260" width="954" srcset="http://luckypeach.com/app/uploads/2016/04/peppers-1440x1902.jpg 1440w, http://luckypeach.com/app/uploads/2016/04/peppers-970x1281.jpg 970w, http://luckypeach.com/app/uploads/2016/04/peppers-954x1260.jpg 954w, http://luckypeach.com/app/uploads/2016/04/peppers-900x1189.jpg 900w, http://luckypeach.com/app/uploads/2016/04/peppers-775x1024.jpg 775w, http://luckypeach.com/app/uploads/2016/04/peppers-768x1015.jpg 768w, http://luckypeach.com/app/uploads/2016/04/peppers-227x300.jpg 227w, http://luckypeach.com/app/uploads/2016/04/peppers-136x180.jpg 136w, http://luckypeach.com/app/uploads/2016/04/peppers-50x66.jpg 50w, http://luckypeach.com/app/uploads/2016/04/peppers-38x50.jpg 38w" sizes="(max-width: 954px) 100vw, 954px"></a></div>

                        <div class="collection-recipe--content"><p>As addictive and easy to eat as a bag of potato chips.</p></div>

                        <div class="collection-recipe--link-wrapper">
                            <a href="http://luckypeach.com/recipes/blistered-shishito-peppers-with-sea-salt/" class="collection-recipe--link"><span>View recipe</span></a>
                        </div>
                    </div>                                    

                    <div class="collection-recipe--item" id="recipe-party-nachos-58c2d64271ece">
                        <h2 class="collection-recipe--title"><a href="http://luckypeach.com/recipes/milk-bar-party-nachos-christina-tosi/">Party Nachos</a></h2>
                        <div class="collection-recipe--authors entry-authors">
                                                        <span class="wrapper">By <strong>                        <a href="http://luckypeach.com/author/christinatosi/">Christina Tosi</a>
                    </strong></span>
                        </div>

                        <div class="collection-recipe--img"><a href="http://luckypeach.com/recipes/milk-bar-party-nachos-christina-tosi/"><img src="http://luckypeach.com/app/uploads/2016/02/party-nachos-craftnight-sleepover-1-e1454440381303-954x751.jpg" height="751" width="954" srcset="http://luckypeach.com/app/uploads/2016/02/party-nachos-craftnight-sleepover-1-e1454440381303.jpg 1058w, http://luckypeach.com/app/uploads/2016/02/party-nachos-craftnight-sleepover-1-e1454440381303-1024x806.jpg 1024w, http://luckypeach.com/app/uploads/2016/02/party-nachos-craftnight-sleepover-1-e1454440381303-970x764.jpg 970w, http://luckypeach.com/app/uploads/2016/02/party-nachos-craftnight-sleepover-1-e1454440381303-954x751.jpg 954w, http://luckypeach.com/app/uploads/2016/02/party-nachos-craftnight-sleepover-1-e1454440381303-900x709.jpg 900w, http://luckypeach.com/app/uploads/2016/02/party-nachos-craftnight-sleepover-1-e1454440381303-768x605.jpg 768w, http://luckypeach.com/app/uploads/2016/02/party-nachos-craftnight-sleepover-1-e1454440381303-300x236.jpg 300w, http://luckypeach.com/app/uploads/2016/02/party-nachos-craftnight-sleepover-1-e1454440381303-229x180.jpg 229w, http://luckypeach.com/app/uploads/2016/02/party-nachos-craftnight-sleepover-1-e1454440381303-64x50.jpg 64w, http://luckypeach.com/app/uploads/2016/02/party-nachos-craftnight-sleepover-1-e1454440381303-50x39.jpg 50w" sizes="(max-width: 954px) 100vw, 954px"></a></div>

                        <div class="collection-recipe--content"><p>Build a tower of crunch for your next gathering.</p></div>

                        <div class="collection-recipe--link-wrapper">
                            <a href="http://luckypeach.com/recipes/milk-bar-party-nachos-christina-tosi/" class="collection-recipe--link"><span>View recipe</span></a>
                        </div>
                    </div>                                    

                    <div class="collection-recipe--item" id="recipe-corn-cookie-ham-and-cheese-58c2d64271ece">
                        <h2 class="collection-recipe--title"><a href="http://luckypeach.com/recipes/corn-cookie-ham-and-cheese/">Corn Cookie Ham and Cheese</a></h2>
                        <div class="collection-recipe--authors entry-authors">
                                                        <span class="wrapper">By <strong>                        <a href="http://luckypeach.com/author/christinatosi/">Christina Tosi</a>
                    </strong></span>
                        </div>

                        <div class="collection-recipe--img"><a href="http://luckypeach.com/recipes/corn-cookie-ham-and-cheese/"><img src="http://luckypeach.com/app/uploads/2014/12/IMG_01028-954x795.jpg" height="795" width="954" srcset="http://luckypeach.com/app/uploads/2014/12/IMG_01028.jpg 970w, http://luckypeach.com/app/uploads/2014/12/IMG_01028-954x795.jpg 954w, http://luckypeach.com/app/uploads/2014/12/IMG_01028-900x750.jpg 900w, http://luckypeach.com/app/uploads/2014/12/IMG_01028-768x640.jpg 768w, http://luckypeach.com/app/uploads/2014/12/IMG_01028-300x250.jpg 300w, http://luckypeach.com/app/uploads/2014/12/IMG_01028-216x180.jpg 216w, http://luckypeach.com/app/uploads/2014/12/IMG_01028-60x50.jpg 60w, http://luckypeach.com/app/uploads/2014/12/IMG_01028-50x42.jpg 50w" sizes="(max-width: 954px) 100vw, 954px"></a></div>

                        <div class="collection-recipe--content"><p>Sometimes you want a sandwich, but you don’t have any bread at home; so just use cookies.</p></div>

                        <div class="collection-recipe--link-wrapper">
                            <a href="http://luckypeach.com/recipes/corn-cookie-ham-and-cheese/" class="collection-recipe--link"><span>View recipe</span></a>
                        </div>
                    </div>                                    

                    <div class="collection-recipe--item" id="recipe-kimcheez-its-with-blue-cheese-dip-58c2d64271ece">
                        <h2 class="collection-recipe--title"><a href="http://luckypeach.com/recipes/kimcheez-blue-cheese-dip/">Kimcheez-Its with Blue Cheese Dip</a></h2>
                        <div class="collection-recipe--authors entry-authors">
                                                        <span class="wrapper">By <strong>                        <a href="http://luckypeach.com/author/christinatosi/">Christina Tosi</a>
                    </strong></span>
                        </div>

                        <div class="collection-recipe--img"><a href="http://luckypeach.com/recipes/kimcheez-blue-cheese-dip/"><img src="http://luckypeach.com/app/uploads/2016/05/Kimcheezits_MILKBARLIFE-954x636.jpg" height="636" width="954" srcset="http://luckypeach.com/app/uploads/2016/05/Kimcheezits_MILKBARLIFE-1440x960.jpg 1440w, http://luckypeach.com/app/uploads/2016/05/Kimcheezits_MILKBARLIFE-1024x682.jpg 1024w, http://luckypeach.com/app/uploads/2016/05/Kimcheezits_MILKBARLIFE-970x647.jpg 970w, http://luckypeach.com/app/uploads/2016/05/Kimcheezits_MILKBARLIFE-954x636.jpg 954w, http://luckypeach.com/app/uploads/2016/05/Kimcheezits_MILKBARLIFE-900x600.jpg 900w, http://luckypeach.com/app/uploads/2016/05/Kimcheezits_MILKBARLIFE-768x512.jpg 768w, http://luckypeach.com/app/uploads/2016/05/Kimcheezits_MILKBARLIFE-342x228.jpg 342w, http://luckypeach.com/app/uploads/2016/05/Kimcheezits_MILKBARLIFE-300x200.jpg 300w, http://luckypeach.com/app/uploads/2016/05/Kimcheezits_MILKBARLIFE-260x173.jpg 260w, http://luckypeach.com/app/uploads/2016/05/Kimcheezits_MILKBARLIFE-75x50.jpg 75w, http://luckypeach.com/app/uploads/2016/05/Kimcheezits_MILKBARLIFE-50x33.jpg 50w" sizes="(max-width: 954px) 100vw, 954px"></a></div>

                        <div class="collection-recipe--content"><p>A thing of beauty for late-night snackers.</p></div>

                        <div class="collection-recipe--link-wrapper">
                            <a href="http://luckypeach.com/recipes/kimcheez-blue-cheese-dip/" class="collection-recipe--link"><span>View recipe</span></a>
                        </div>
                    </div>                                    

                    <div class="collection-recipe--item" id="recipe-miso-butterscotch-topping-58c2d64271ece">
                        <h2 class="collection-recipe--title"><a href="http://luckypeach.com/recipes/miso-butterscotch-topping/">Miso Butterscotch Topping</a></h2>
                        <div class="collection-recipe--authors entry-authors">
                                                        <span class="wrapper">By <strong>                        <a href="http://luckypeach.com/author/peter/">Peter Meehan</a>
                    </strong></span>
                        </div>

                        <div class="collection-recipe--img"><a href="http://luckypeach.com/recipes/miso-butterscotch-topping/"><img width="954" height="763" src="http://luckypeach.com/app/uploads/2016/10/132_meeh_9780553447989_art_r1-954x763.jpg" class="attachment-fullcolumn-img size-fullcolumn-img wp-post-image" alt="" sizes="(max-width: 954px) 100vw, 954px" srcset="http://luckypeach.com/app/uploads/2016/10/132_meeh_9780553447989_art_r1-1440x1152.jpg 1440w, http://luckypeach.com/app/uploads/2016/10/132_meeh_9780553447989_art_r1-1024x819.jpg 1024w, http://luckypeach.com/app/uploads/2016/10/132_meeh_9780553447989_art_r1-970x776.jpg 970w, http://luckypeach.com/app/uploads/2016/10/132_meeh_9780553447989_art_r1-954x763.jpg 954w, http://luckypeach.com/app/uploads/2016/10/132_meeh_9780553447989_art_r1-900x720.jpg 900w, http://luckypeach.com/app/uploads/2016/10/132_meeh_9780553447989_art_r1-768x614.jpg 768w, http://luckypeach.com/app/uploads/2016/10/132_meeh_9780553447989_art_r1-300x240.jpg 300w, http://luckypeach.com/app/uploads/2016/10/132_meeh_9780553447989_art_r1-225x180.jpg 225w, http://luckypeach.com/app/uploads/2016/10/132_meeh_9780553447989_art_r1-63x50.jpg 63w, http://luckypeach.com/app/uploads/2016/10/132_meeh_9780553447989_art_r1-50x40.jpg 50w" /></a></div>

                        <div class="collection-recipe--content"><p>Burnt things are good. Miso is good. Therefore burnt miso must be great.</p></div>

                        <div class="collection-recipe--link-wrapper">
                            <a href="http://luckypeach.com/recipes/miso-butterscotch-topping/" class="collection-recipe--link"><span>View recipe</span></a>
                        </div>
                    </div>                                    

                    <div class="collection-recipe--item" id="recipe-two-minute-chocolate-mug-cake-58c2d64271ece">
                        <h2 class="collection-recipe--title"><a href="http://luckypeach.com/recipes/two-minute-chocolate-mug-cake/">Two-Minute Chocolate Mug Cake</a></h2>
                        <div class="collection-recipe--authors entry-authors">
                                                        <span class="wrapper">By <strong>                        <a href="http://luckypeach.com/author/rachel/">Rachel Khong</a>
                    </strong></span>
                        </div>

                        <div class="collection-recipe--img"><a href="http://luckypeach.com/recipes/two-minute-chocolate-mug-cake/"><img src="http://luckypeach.com/app/uploads/2015/02/lavacakes_final12-954x924.jpg" height="924" width="954" srcset="http://luckypeach.com/app/uploads/2015/02/lavacakes_final12.jpg 1024w, http://luckypeach.com/app/uploads/2015/02/lavacakes_final12-970x940.jpg 970w, http://luckypeach.com/app/uploads/2015/02/lavacakes_final12-954x924.jpg 954w, http://luckypeach.com/app/uploads/2015/02/lavacakes_final12-900x872.jpg 900w, http://luckypeach.com/app/uploads/2015/02/lavacakes_final12-768x744.jpg 768w, http://luckypeach.com/app/uploads/2015/02/lavacakes_final12-300x291.jpg 300w, http://luckypeach.com/app/uploads/2015/02/lavacakes_final12-186x180.jpg 186w, http://luckypeach.com/app/uploads/2015/02/lavacakes_final12-52x50.jpg 52w, http://luckypeach.com/app/uploads/2015/02/lavacakes_final12-50x48.jpg 50w" sizes="(max-width: 954px) 100vw, 954px"></a></div>

                        <div class="collection-recipe--content"><p>The most dangerous cake in the world.</p></div>

                        <div class="collection-recipe--link-wrapper">
                            <a href="http://luckypeach.com/recipes/two-minute-chocolate-mug-cake/" class="collection-recipe--link"><span>View recipe</span></a>
                        </div>
                    </div>                                    

                    <div class="collection-recipe--item" id="recipe-korean-barbecue-monkey-bread-58c2d64271ece">
                        <h2 class="collection-recipe--title"><a href="http://luckypeach.com/recipes/korean-barbecue-monkey-bread/">Korean Barbecue Monkey Bread</a></h2>
                        <div class="collection-recipe--authors entry-authors">
                                                        <span class="wrapper">By <strong>                        <a href="http://luckypeach.com/author/benmims/">Ben Mims</a>
                    </strong></span>
                        </div>

                        <div class="collection-recipe--img"><a href="http://luckypeach.com/recipes/korean-barbecue-monkey-bread/"><img width="954" height="636" src="http://luckypeach.com/app/uploads/2017/01/monkeybread-954x636.jpg" class="attachment-fullcolumn-img size-fullcolumn-img wp-post-image" alt="" sizes="(max-width: 954px) 100vw, 954px" srcset="http://luckypeach.com/app/uploads/2017/01/monkeybread.jpg 1500w, http://luckypeach.com/app/uploads/2017/01/monkeybread-1440x960.jpg 1440w, http://luckypeach.com/app/uploads/2017/01/monkeybread-1024x683.jpg 1024w, http://luckypeach.com/app/uploads/2017/01/monkeybread-970x647.jpg 970w, http://luckypeach.com/app/uploads/2017/01/monkeybread-954x636.jpg 954w, http://luckypeach.com/app/uploads/2017/01/monkeybread-900x600.jpg 900w, http://luckypeach.com/app/uploads/2017/01/monkeybread-768x512.jpg 768w, http://luckypeach.com/app/uploads/2017/01/monkeybread-342x228.jpg 342w, http://luckypeach.com/app/uploads/2017/01/monkeybread-300x200.jpg 300w, http://luckypeach.com/app/uploads/2017/01/monkeybread-260x173.jpg 260w, http://luckypeach.com/app/uploads/2017/01/monkeybread-75x50.jpg 75w, http://luckypeach.com/app/uploads/2017/01/monkeybread-50x33.jpg 50w" /></a></div>

                        <div class="collection-recipe--content"><p>A full Korean beef-bun meal in one perfect party dish.</p></div>

                        <div class="collection-recipe--link-wrapper">
                            <a href="http://luckypeach.com/recipes/korean-barbecue-monkey-bread/" class="collection-recipe--link"><span>View recipe</span></a>
                        </div>
                    </div>                                    

                    <div class="collection-recipe--item" id="recipe-jesss-pimento-cheese-with-candied-jalapenos-58c2d64271ece">
                        <h2 class="collection-recipe--title"><a href="http://luckypeach.com/recipes/jesss-pimento-cheese-candied-jalapenos/">Jess&#8217;s Pimento Cheese with Candied Jalapeños</a></h2>
                        <div class="collection-recipe--authors entry-authors">
                                                        <span class="wrapper">By <strong>                        <a href="http://luckypeach.com/author/emilyjohnson/">Emily Johnson</a>
                    </strong></span>
                        </div>

                        <div class="collection-recipe--img"><a href="http://luckypeach.com/recipes/jesss-pimento-cheese-candied-jalapenos/"><img width="954" height="636" src="http://luckypeach.com/app/uploads/2016/12/unspecified-2-954x636.jpg" class="attachment-fullcolumn-img size-fullcolumn-img wp-post-image" alt="" sizes="(max-width: 954px) 100vw, 954px" srcset="http://luckypeach.com/app/uploads/2016/12/unspecified-2.jpg 1280w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-1024x682.jpg 1024w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-970x646.jpg 970w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-954x636.jpg 954w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-900x600.jpg 900w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-768x512.jpg 768w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-342x228.jpg 342w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-300x200.jpg 300w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-260x173.jpg 260w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-75x50.jpg 75w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-50x33.jpg 50w" /></a></div>

                        <div class="collection-recipe--content"><p>Spicy, sweet, and simple to make.</p></div>

                        <div class="collection-recipe--link-wrapper">
                            <a href="http://luckypeach.com/recipes/jesss-pimento-cheese-candied-jalapenos/" class="collection-recipe--link"><span>View recipe</span></a>
                        </div>
                    </div>                                    

                    <div class="collection-recipe--item" id="recipe-robert-santibanezs-classic-guacamole-58c2d64271ece">
                        <h2 class="collection-recipe--title"><a href="http://luckypeach.com/recipes/robert-santibanezs-classic-guacamole/">Robert Santibanez’s Classic Guacamole</a></h2>
                        <div class="collection-recipe--authors entry-authors">
                                                        <span class="wrapper">By <strong>                        <a href="http://luckypeach.com/author/brette/">Brette Warshaw</a>
                    </strong></span>
                        </div>

                        <div class="collection-recipe--img"><a href="http://luckypeach.com/recipes/robert-santibanezs-classic-guacamole/"><img width="954" height="636" src="http://luckypeach.com/app/uploads/2016/12/unspecified-3-3-954x636.jpg" class="attachment-fullcolumn-img size-fullcolumn-img wp-post-image" alt="" sizes="(max-width: 954px) 100vw, 954px" srcset="http://luckypeach.com/app/uploads/2016/12/unspecified-3-3.jpg 1280w, http://luckypeach.com/app/uploads/2016/12/unspecified-3-3-1024x682.jpg 1024w, http://luckypeach.com/app/uploads/2016/12/unspecified-3-3-970x646.jpg 970w, http://luckypeach.com/app/uploads/2016/12/unspecified-3-3-954x636.jpg 954w, http://luckypeach.com/app/uploads/2016/12/unspecified-3-3-900x600.jpg 900w, http://luckypeach.com/app/uploads/2016/12/unspecified-3-3-768x512.jpg 768w, http://luckypeach.com/app/uploads/2016/12/unspecified-3-3-342x228.jpg 342w, http://luckypeach.com/app/uploads/2016/12/unspecified-3-3-300x200.jpg 300w, http://luckypeach.com/app/uploads/2016/12/unspecified-3-3-260x173.jpg 260w, http://luckypeach.com/app/uploads/2016/12/unspecified-3-3-75x50.jpg 75w, http://luckypeach.com/app/uploads/2016/12/unspecified-3-3-50x33.jpg 50w" /></a></div>

                        <div class="collection-recipe--content"><p>Perfectly textured: more salad-y than gloopy.</p></div>

                        <div class="collection-recipe--link-wrapper">
                            <a href="http://luckypeach.com/recipes/robert-santibanezs-classic-guacamole/" class="collection-recipe--link"><span>View recipe</span></a>
                        </div>
                    </div>                                    

                    <div class="collection-recipe--item" id="recipe-butternut-squash-pizza-with-sage-and-roasted-lemon-58c2d64271ece">
                        <h2 class="collection-recipe--title"><a href="http://luckypeach.com/recipes/butternut-squash-pizza-sage-roasted-lemon/">Butternut Squash Pizza With Sage and Roasted Lemon</a></h2>
                        <div class="collection-recipe--authors entry-authors">
                                                        <span class="wrapper">By <strong>                        <a href="http://luckypeach.com/author/melissaclark/">Melissa Clark</a>
                    </strong></span>
                        </div>

                        <div class="collection-recipe--img"><a href="http://luckypeach.com/recipes/butternut-squash-pizza-sage-roasted-lemon/"><img width="954" height="1450" src="http://luckypeach.com/app/uploads/2016/11/903_clar_9780553448238_art_r1-954x1450.jpg" class="attachment-fullcolumn-img size-fullcolumn-img wp-post-image" alt="" sizes="(max-width: 954px) 100vw, 954px" srcset="http://luckypeach.com/app/uploads/2016/11/903_clar_9780553448238_art_r1-1440x2189.jpg 1440w, http://luckypeach.com/app/uploads/2016/11/903_clar_9780553448238_art_r1-970x1474.jpg 970w, http://luckypeach.com/app/uploads/2016/11/903_clar_9780553448238_art_r1-954x1450.jpg 954w, http://luckypeach.com/app/uploads/2016/11/903_clar_9780553448238_art_r1-900x1368.jpg 900w, http://luckypeach.com/app/uploads/2016/11/903_clar_9780553448238_art_r1-768x1167.jpg 768w, http://luckypeach.com/app/uploads/2016/11/903_clar_9780553448238_art_r1-674x1024.jpg 674w, http://luckypeach.com/app/uploads/2016/11/903_clar_9780553448238_art_r1-197x300.jpg 197w, http://luckypeach.com/app/uploads/2016/11/903_clar_9780553448238_art_r1-118x180.jpg 118w, http://luckypeach.com/app/uploads/2016/11/903_clar_9780553448238_art_r1-50x76.jpg 50w, http://luckypeach.com/app/uploads/2016/11/903_clar_9780553448238_art_r1-33x50.jpg 33w" /></a></div>

                        <div class="collection-recipe--content"><p>An unexpectedly citrusy pizza.</p></div>

                        <div class="collection-recipe--link-wrapper">
                            <a href="http://luckypeach.com/recipes/butternut-squash-pizza-sage-roasted-lemon/" class="collection-recipe--link"><span>View recipe</span></a>
                        </div>
                    </div>                                    

                    <div class="collection-recipe--item" id="recipe-deep-fried-wontons-58c2d64271ece">
                        <h2 class="collection-recipe--title"><a href="http://luckypeach.com/recipes/deep-fried-wontons/">Deep Fried Wontons</a></h2>
                        <div class="collection-recipe--authors entry-authors">
                                                        <span class="wrapper">By <strong>                        <a href="http://luckypeach.com/author/keilumchan/">Kei Lum Chan</a>
                    </strong></span>
                        </div>

                        <div class="collection-recipe--img"><a href="http://luckypeach.com/recipes/deep-fried-wontons/"><img width="954" height="695" src="http://luckypeach.com/app/uploads/2016/11/061-deep-fried-wontons-954x695.jpg" class="attachment-fullcolumn-img size-fullcolumn-img wp-post-image" alt="" sizes="(max-width: 954px) 100vw, 954px" srcset="http://luckypeach.com/app/uploads/2016/11/061-deep-fried-wontons-1440x1049.jpg 1440w, http://luckypeach.com/app/uploads/2016/11/061-deep-fried-wontons-1024x746.jpg 1024w, http://luckypeach.com/app/uploads/2016/11/061-deep-fried-wontons-970x707.jpg 970w, http://luckypeach.com/app/uploads/2016/11/061-deep-fried-wontons-954x695.jpg 954w, http://luckypeach.com/app/uploads/2016/11/061-deep-fried-wontons-900x656.jpg 900w, http://luckypeach.com/app/uploads/2016/11/061-deep-fried-wontons-768x559.jpg 768w, http://luckypeach.com/app/uploads/2016/11/061-deep-fried-wontons-300x219.jpg 300w, http://luckypeach.com/app/uploads/2016/11/061-deep-fried-wontons-247x180.jpg 247w, http://luckypeach.com/app/uploads/2016/11/061-deep-fried-wontons-69x50.jpg 69w, http://luckypeach.com/app/uploads/2016/11/061-deep-fried-wontons-50x36.jpg 50w" /></a></div>

                        <div class="collection-recipe--content"><p>Fried pork dumplings.</p></div>

                        <div class="collection-recipe--link-wrapper">
                            <a href="http://luckypeach.com/recipes/deep-fried-wontons/" class="collection-recipe--link"><span>View recipe</span></a>
                        </div>
                    </div>                                    

                    <div class="collection-recipe--item" id="recipe-coconut-mochi-58c2d64271ece">
                        <h2 class="collection-recipe--title"><a href="http://luckypeach.com/recipes/coconut-mochi/">Coconut Mochi</a></h2>
                        <div class="collection-recipe--authors entry-authors">
                                                        <span class="wrapper">By <strong>                        <a href="http://luckypeach.com/author/genevieveko/">Genevieve Ko</a>
                    </strong></span>
                        </div>

                        <div class="collection-recipe--img"><a href="http://luckypeach.com/recipes/coconut-mochi/"><img width="954" height="763" src="http://luckypeach.com/app/uploads/2016/10/bars_stickyricecoconutcubes_013-1-954x763.jpg" class="attachment-fullcolumn-img size-fullcolumn-img wp-post-image" alt="" sizes="(max-width: 954px) 100vw, 954px" srcset="http://luckypeach.com/app/uploads/2016/10/bars_stickyricecoconutcubes_013-1-1440x1152.jpg 1440w, http://luckypeach.com/app/uploads/2016/10/bars_stickyricecoconutcubes_013-1-1024x819.jpg 1024w, http://luckypeach.com/app/uploads/2016/10/bars_stickyricecoconutcubes_013-1-970x776.jpg 970w, http://luckypeach.com/app/uploads/2016/10/bars_stickyricecoconutcubes_013-1-954x763.jpg 954w, http://luckypeach.com/app/uploads/2016/10/bars_stickyricecoconutcubes_013-1-900x720.jpg 900w, http://luckypeach.com/app/uploads/2016/10/bars_stickyricecoconutcubes_013-1-768x614.jpg 768w, http://luckypeach.com/app/uploads/2016/10/bars_stickyricecoconutcubes_013-1-300x240.jpg 300w, http://luckypeach.com/app/uploads/2016/10/bars_stickyricecoconutcubes_013-1-225x180.jpg 225w, http://luckypeach.com/app/uploads/2016/10/bars_stickyricecoconutcubes_013-1-63x50.jpg 63w, http://luckypeach.com/app/uploads/2016/10/bars_stickyricecoconutcubes_013-1-50x40.jpg 50w" /></a></div>

                        <div class="collection-recipe--content"><p>Much easier to make than the traditional stovetop method.</p></div>

                        <div class="collection-recipe--link-wrapper">
                            <a href="http://luckypeach.com/recipes/coconut-mochi/" class="collection-recipe--link"><span>View recipe</span></a>
                        </div>
                    </div>                                </div>
                
                                <div class="entry-tags">
                    <a href="/?s=dip">dip</a>, <a href="/?s=food">food</a>, <a href="/?s=snacks">snacks</a>, <a href="/?s=tv">tv</a>                </div>
                
                
                <div class="extra-meta">
                    <div class="share-this socialshare">
                        <span class="now">Share this</span>
                            <ul>
            <li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fluckypeach.com%2Frecipes%2Fcollections%2Ffood-eat-watch-tv%2F"  class="facebook" target="_blank" title="Facebook" data-title="17 of Our Favorite Foods To Eat While Watching TV" data-type="Collections"><i class="icon icon-facebook"></i><span class="display-none">Facebook</span></a></li>
            <li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fluckypeach.com%2Frecipes%2Fcollections%2Ffood-eat-watch-tv%2F&text=17 of Our Favorite Foods To Eat While Watching TV"  class="twitter" target="_blank" title="Twitter" data-title="17 of Our Favorite Foods To Eat While Watching TV" data-type="Collections"><i class="icon icon-twitter"></i><span class="display-none">Twitter</span></a></li>
            <li><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fluckypeach.com%2Frecipes%2Fcollections%2Ffood-eat-watch-tv%2F&media=http://luckypeach.com/app/uploads/2016/10/bars_stickyricecoconutcubes_013-1.jpg&description=17 of Our Favorite Foods To Eat While Watching TV - Michelle Obama really recommends this." data-pin-custom="true" data-pin-do="buttonPin" class="pinterest" target="_blank" title="Pinterest" data-title="17 of Our Favorite Foods To Eat While Watching TV" data-type="Collections"><i class="icon icon-pinterest"></i><span class="display-none">Pinterest</span></a></li>
            <li><a href="whatsapp://send?text=17 of Our Favorite Foods To Eat While Watching TV - http://luckypeach.com/recipes/collections/food-eat-watch-tv/" data-action="share/whatsapp/share"  class="whatsapp" target="_blank" title="WhatsApp" data-title="17 of Our Favorite Foods To Eat While Watching TV" data-type="Collections"><i class="icon icon-whatsapp"></i><span class="display-none">WhatsApp</span></a></li>
            <li><a href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c15191f08474e08675d5a086e495e475a415c4d086e47474c5b087c47086d495c087f4041444d087f495c4b4041464f087c7e0e4a474c511565414b404d44444d08674a494549085a4d49444451085a4d4b4745454d464c5b085c40415b06080508405c5c58120707445d4b4351584d494b40064b4745075a4d4b41584d5b074b4744444d4b5c4147465b074e47474c054d495c055f495c4b40055c5e07" class="email" target="_blank" title="Email" data-title="17 of Our Favorite Foods To Eat While Watching TV" data-type="Collections"><i class="icon icon-mail"></i><span class="display-none">Email</span></a></li>
            <li><a href="http://luckypeach.com/recipes/collections/food-eat-watch-tv/?print_this=true" target="_blank" class="print-this" title="Print" rel="noindex,nofollow" data-title="17 of Our Favorite Foods To Eat While Watching TV" data-type="Collections"><i class="icon icon-printer"></i><span class="display-none">Print</span></a></li>
        </ul>                    </div>
                    <div class="subscribe">
                        <a href="https://ssl.palmcoastd.com/30801/apps/LUCKY?ikey=I**OR5" target="_blank">Subscribe to magazine</a>
                    </div>
                </div>


                

                <!-- <div class="adbar adbar2 mobile" data-ad="sm-page-strip"></div> -->


            </div><!-- .entry-content -->
        
                                                                <aside class="sidebar col-sidebar-1 after-title">
                    <div class="sidebar-wrapper">
                        <div class="collection-sidebar">
                                                                            <div class="collection-sidebar--item clearfix">
                                <a href="#recipe-pecan-pie-popcorn-58c2d64271ece">
                                    <div class="collection-sidebar--img"><img width="120" height="120" src="http://luckypeach.com/app/uploads/2017/01/popcorn-120x120.jpg" class="attachment-profile-pic size-profile-pic wp-post-image" alt="" sizes="(max-width: 120px) 100vw, 120px" srcset="http://luckypeach.com/app/uploads/2017/01/popcorn-450x450.jpg 450w, http://luckypeach.com/app/uploads/2017/01/popcorn-120x120.jpg 120w" /></div>
                                    <div class="collection-sidebar--title">Pecan Pie Popcorn</div>
                                </a>
                            </div>
                                                                                            <div class="collection-sidebar--item clearfix">
                                <a href="#recipe-furikake-kettle-corn-58c2d64271ece">
                                    <div class="collection-sidebar--img"><img src="http://luckypeach.com/app/uploads/2014/12/kettle-corn-970-120x120.jpg" height="120" width="120" srcset="http://luckypeach.com/app/uploads/2014/12/kettle-corn-970-450x450.jpg 450w, http://luckypeach.com/app/uploads/2014/12/kettle-corn-970-120x120.jpg 120w" sizes="(max-width: 120px) 100vw, 120px"></div>
                                    <div class="collection-sidebar--title">Furikake Kettle Corn</div>
                                </a>
                            </div>
                                                                                            <div class="collection-sidebar--item clearfix">
                                <a href="#recipe-caramelized-scallion-dip-58c2d64271ece">
                                    <div class="collection-sidebar--img"><img width="120" height="120" src="http://luckypeach.com/app/uploads/2017/01/chipdip-120x120.jpg" class="attachment-profile-pic size-profile-pic wp-post-image" alt="" sizes="(max-width: 120px) 100vw, 120px" srcset="http://luckypeach.com/app/uploads/2017/01/chipdip-450x450.jpg 450w, http://luckypeach.com/app/uploads/2017/01/chipdip-120x120.jpg 120w" /></div>
                                    <div class="collection-sidebar--title">Caramelized Scallion Dip</div>
                                </a>
                            </div>
                                                                                            <div class="collection-sidebar--item clearfix">
                                <a href="#recipe-kitchen-sink-brownies-58c2d64271ece">
                                    <div class="collection-sidebar--img"><img width="120" height="120" src="http://luckypeach.com/app/uploads/2017/01/brownie-120x120.jpg" class="attachment-profile-pic size-profile-pic wp-post-image" alt="" sizes="(max-width: 120px) 100vw, 120px" srcset="http://luckypeach.com/app/uploads/2017/01/brownie-450x450.jpg 450w, http://luckypeach.com/app/uploads/2017/01/brownie-120x120.jpg 120w" /></div>
                                    <div class="collection-sidebar--title">Kitchen Sink Brownies</div>
                                </a>
                            </div>
                                                                                            <div class="collection-sidebar--item clearfix">
                                <a href="#recipe-grandma-bravos-salsa-58c2d64271ece">
                                    <div class="collection-sidebar--img"><img width="120" height="120" src="http://luckypeach.com/app/uploads/2016/12/unspecified-2-1-120x120.jpg" class="attachment-profile-pic size-profile-pic wp-post-image" alt="" sizes="(max-width: 120px) 100vw, 120px" srcset="http://luckypeach.com/app/uploads/2016/12/unspecified-2-1-450x450.jpg 450w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-1-120x120.jpg 120w" /></div>
                                    <div class="collection-sidebar--title">Grandma Bravo’s Salsa</div>
                                </a>
                            </div>
                                                                                            <div class="collection-sidebar--item clearfix">
                                <a href="#recipe-blistered-shishito-peppers-with-sea-salt-58c2d64271ece">
                                    <div class="collection-sidebar--img"><img src="http://luckypeach.com/app/uploads/2016/04/peppers-120x120.jpg" height="120" width="120" srcset="http://luckypeach.com/app/uploads/2016/04/peppers-450x450.jpg 450w, http://luckypeach.com/app/uploads/2016/04/peppers-120x120.jpg 120w" sizes="(max-width: 120px) 100vw, 120px"></div>
                                    <div class="collection-sidebar--title">Blistered Shishito Peppers with Sea Salt</div>
                                </a>
                            </div>
                                                                                            <div class="collection-sidebar--item clearfix">
                                <a href="#recipe-party-nachos-58c2d64271ece">
                                    <div class="collection-sidebar--img"><img src="http://luckypeach.com/app/uploads/2016/02/party-nachos-craftnight-sleepover-1-e1454440381303-120x120.jpg" height="120" width="120" srcset="http://luckypeach.com/app/uploads/2016/02/party-nachos-craftnight-sleepover-1-e1454440381303-450x450.jpg 450w, http://luckypeach.com/app/uploads/2016/02/party-nachos-craftnight-sleepover-1-e1454440381303-120x120.jpg 120w" sizes="(max-width: 120px) 100vw, 120px"></div>
                                    <div class="collection-sidebar--title">Party Nachos</div>
                                </a>
                            </div>
                                                                                            <div class="collection-sidebar--item clearfix">
                                <a href="#recipe-corn-cookie-ham-and-cheese-58c2d64271ece">
                                    <div class="collection-sidebar--img"><img src="http://luckypeach.com/app/uploads/2014/12/IMG_01028-120x120.jpg" height="120" width="120" srcset="http://luckypeach.com/app/uploads/2014/12/IMG_01028-450x450.jpg 450w, http://luckypeach.com/app/uploads/2014/12/IMG_01028-120x120.jpg 120w" sizes="(max-width: 120px) 100vw, 120px"></div>
                                    <div class="collection-sidebar--title">Corn Cookie Ham and Cheese</div>
                                </a>
                            </div>
                                                                                            <div class="collection-sidebar--item clearfix">
                                <a href="#recipe-kimcheez-its-with-blue-cheese-dip-58c2d64271ece">
                                    <div class="collection-sidebar--img"><img src="http://luckypeach.com/app/uploads/2016/05/Kimcheezits_MILKBARLIFE-120x120.jpg" height="120" width="120" srcset="http://luckypeach.com/app/uploads/2016/05/Kimcheezits_MILKBARLIFE-450x450.jpg 450w, http://luckypeach.com/app/uploads/2016/05/Kimcheezits_MILKBARLIFE-120x120.jpg 120w" sizes="(max-width: 120px) 100vw, 120px"></div>
                                    <div class="collection-sidebar--title">Kimcheez-Its with Blue Cheese Dip</div>
                                </a>
                            </div>
                                                                                            <div class="collection-sidebar--item clearfix">
                                <a href="#recipe-miso-butterscotch-topping-58c2d64271ece">
                                    <div class="collection-sidebar--img"><img width="120" height="120" src="http://luckypeach.com/app/uploads/2016/10/132_meeh_9780553447989_art_r1-120x120.jpg" class="attachment-profile-pic size-profile-pic wp-post-image" alt="" sizes="(max-width: 120px) 100vw, 120px" srcset="http://luckypeach.com/app/uploads/2016/10/132_meeh_9780553447989_art_r1-450x450.jpg 450w, http://luckypeach.com/app/uploads/2016/10/132_meeh_9780553447989_art_r1-120x120.jpg 120w" /></div>
                                    <div class="collection-sidebar--title">Miso Butterscotch Topping</div>
                                </a>
                            </div>
                                                                                            <div class="collection-sidebar--item clearfix">
                                <a href="#recipe-two-minute-chocolate-mug-cake-58c2d64271ece">
                                    <div class="collection-sidebar--img"><img src="http://luckypeach.com/app/uploads/2015/02/lavacakes_final12-120x120.jpg" height="120" width="120" srcset="http://luckypeach.com/app/uploads/2015/02/lavacakes_final12-450x450.jpg 450w, http://luckypeach.com/app/uploads/2015/02/lavacakes_final12-120x120.jpg 120w" sizes="(max-width: 120px) 100vw, 120px"></div>
                                    <div class="collection-sidebar--title">Two-Minute Chocolate Mug Cake</div>
                                </a>
                            </div>
                                                                                            <div class="collection-sidebar--item clearfix">
                                <a href="#recipe-korean-barbecue-monkey-bread-58c2d64271ece">
                                    <div class="collection-sidebar--img"><img width="120" height="120" src="http://luckypeach.com/app/uploads/2017/01/monkeybread-120x120.jpg" class="attachment-profile-pic size-profile-pic wp-post-image" alt="" sizes="(max-width: 120px) 100vw, 120px" srcset="http://luckypeach.com/app/uploads/2017/01/monkeybread-450x450.jpg 450w, http://luckypeach.com/app/uploads/2017/01/monkeybread-120x120.jpg 120w" /></div>
                                    <div class="collection-sidebar--title">Korean Barbecue Monkey Bread</div>
                                </a>
                            </div>
                                                                                            <div class="collection-sidebar--item clearfix">
                                <a href="#recipe-jesss-pimento-cheese-with-candied-jalapenos-58c2d64271ece">
                                    <div class="collection-sidebar--img"><img width="120" height="120" src="http://luckypeach.com/app/uploads/2016/12/unspecified-2-120x120.jpg" class="attachment-profile-pic size-profile-pic wp-post-image" alt="" sizes="(max-width: 120px) 100vw, 120px" srcset="http://luckypeach.com/app/uploads/2016/12/unspecified-2-450x450.jpg 450w, http://luckypeach.com/app/uploads/2016/12/unspecified-2-120x120.jpg 120w" /></div>
                                    <div class="collection-sidebar--title">Jess&#8217;s Pimento Cheese with Candied Jalapeños</div>
                                </a>
                            </div>
                                                                                            <div class="collection-sidebar--item clearfix">
                                <a href="#recipe-robert-santibanezs-classic-guacamole-58c2d64271ece">
                                    <div class="collection-sidebar--img"><img width="120" height="120" src="http://luckypeach.com/app/uploads/2016/12/unspecified-3-3-120x120.jpg" class="attachment-profile-pic size-profile-pic wp-post-image" alt="" sizes="(max-width: 120px) 100vw, 120px" srcset="http://luckypeach.com/app/uploads/2016/12/unspecified-3-3-450x450.jpg 450w, http://luckypeach.com/app/uploads/2016/12/unspecified-3-3-120x120.jpg 120w" /></div>
                                    <div class="collection-sidebar--title">Robert Santibanez’s Classic Guacamole</div>
                                </a>
                            </div>
                                                                                            <div class="collection-sidebar--item clearfix">
                                <a href="#recipe-butternut-squash-pizza-with-sage-and-roasted-lemon-58c2d64271ece">
                                    <div class="collection-sidebar--img"><img width="120" height="120" src="http://luckypeach.com/app/uploads/2016/11/903_clar_9780553448238_art_r1-120x120.jpg" class="attachment-profile-pic size-profile-pic wp-post-image" alt="" sizes="(max-width: 120px) 100vw, 120px" srcset="http://luckypeach.com/app/uploads/2016/11/903_clar_9780553448238_art_r1-450x450.jpg 450w, http://luckypeach.com/app/uploads/2016/11/903_clar_9780553448238_art_r1-120x120.jpg 120w" /></div>
                                    <div class="collection-sidebar--title">Butternut Squash Pizza With Sage and Roasted Lemon</div>
                                </a>
                            </div>
                                                                                            <div class="collection-sidebar--item clearfix">
                                <a href="#recipe-deep-fried-wontons-58c2d64271ece">
                                    <div class="collection-sidebar--img"><img width="120" height="120" src="http://luckypeach.com/app/uploads/2016/11/061-deep-fried-wontons-120x120.jpg" class="attachment-profile-pic size-profile-pic wp-post-image" alt="" sizes="(max-width: 120px) 100vw, 120px" srcset="http://luckypeach.com/app/uploads/2016/11/061-deep-fried-wontons-450x450.jpg 450w, http://luckypeach.com/app/uploads/2016/11/061-deep-fried-wontons-120x120.jpg 120w" /></div>
                                    <div class="collection-sidebar--title">Deep Fried Wontons</div>
                                </a>
                            </div>
                                                                                            <div class="collection-sidebar--item clearfix">
                                <a href="#recipe-coconut-mochi-58c2d64271ece">
                                    <div class="collection-sidebar--img"><img width="120" height="120" src="http://luckypeach.com/app/uploads/2016/10/bars_stickyricecoconutcubes_013-1-120x120.jpg" class="attachment-profile-pic size-profile-pic wp-post-image" alt="" sizes="(max-width: 120px) 100vw, 120px" srcset="http://luckypeach.com/app/uploads/2016/10/bars_stickyricecoconutcubes_013-1-450x450.jpg 450w, http://luckypeach.com/app/uploads/2016/10/bars_stickyricecoconutcubes_013-1-120x120.jpg 120w" /></div>
                                    <div class="collection-sidebar--title">Coconut Mochi</div>
                                </a>
                            </div>
                                                                </div>
                        <div class="adbar" data-ad="collections-sidebar-block"></div>
                    </div>
                </aside>                    
        </div>
    </div>

    <footer class="entry-meta container">
            </footer><!-- .entry-meta -->
</article><!-- #post -->                <section class="ad-wrapper">
    <div class="container clearfix">
            <div class="adbar" data-ad="dt-collections-between-leader"></div>
    </div>
</section>
            
        </div><!-- #content -->
    </div><!-- #primary -->


		</div><!-- #main -->

		<hr>
                <!-- subscriptions -->
        <div id="footer-newsletter" class="clearfix signup-form">
    <div class="container">
        <div class="row">
            <!-- Begin MailChimp Signup Form -->
            <div id="mc_embed_signup_footer" class="col-tb-6">
                <form action="//luckypeach.us3.list-manage.com/subscribe/post?u=aecba1553bc6057ef246c4bf3&id=81468d4b7f secret: b_aecba1553bc6057ef246c4bf3_81468d4b7f" method="post" name="mc-embedded-subscribe-form" class="validate newsletter-signup" target="_blank" novalidate data-parsley-validate>
                    <h2 class="newsletter-signup--title">Stay tuned!</h2>
                    <p>Get recipes, restaurant recommendations, essays, and art delivered to your inbox every week.</p>
                    <div class="mc-field-group">
                        <label for="EMAIL">Enter Email Address</label>
                        <input type="email" value="" name="EMAIL" required class="required email" data-parsley-trigger="change" autocomplete="off" placeholder="Enter Email Address"><button type="submit" value="Subscribe" name="subscribe" class="button"><span>Sign up</span> <i class="icons icon-spinning"></i></button>

                        <div class="clear mce-responses">
                            <div class="response mce-error-response"></div>
                            <div class="response mce-success-response"></div>
                        </div>   
                    </div>
                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="" tabindex="-1" value=""></div>
                </form>
            </div>
            <!-- <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script> -->
            <!--End mc_embed_signup-->
            <div class="col-tb-6 newsletter-signup--img">
                <img src="http://luckypeach.com/app/uploads/2016/06/signup_pink.png" alt="">
            </div>
        </div>
    </div>
</div>

<div id="popupnewsletter" class="hide">

    <div class="container signup-form clearfix">
        <a class="close" href="#"><span>Close</span><i class="icons icon-cross"></i></a>
        <div class="row">
            <div id="mc_embed_signup_popup" class="col-tb-6">
                <form action="//luckypeach.us3.list-manage.com/subscribe/post?u=aecba1553bc6057ef246c4bf3&id=81468d4b7f secret: b_aecba1553bc6057ef246c4bf3_81468d4b7f" method="post" name="mc-embedded-subscribe-form" class="validate newsletter-signup" target="_blank" novalidate data-parsley-validate>
                    <h2 class="newsletter-signup--title">Stay tuned!</h2>
                    <p>Get recipes, restaurant recommendations, essays, and art delivered to your inbox every week.</p>
                    <div class="mc-field-group">
                        <label for="EMAIL">Enter Email Address</label>
                        <input type="email" value="" name="EMAIL" required class="required email" data-parsley-trigger="change" autocomplete="off" placeholder="Enter Email Address"><button type="submit" value="Subscribe" name="subscribe" class="button"><span>Sign up</span> <i class="icons icon-spinning"></i></button>

                        <div class="clear mce-responses">
                            <div class="response mce-error-response"></div>
                            <div class="response mce-success-response"></div>
                        </div>   
                    </div>
                    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="" tabindex="-1" value=""></div>
                </form>
            </div>
            <div class="col-tb-6 newsletter-signup--img">
                <img src="http://luckypeach.com/app/uploads/2016/06/signup_pink.png" alt="">
            </div>
        </div>
    </div>
</div>
<hr>
        
        <footer id="colophon" class="clearfix">
            <div class="container">
                <div class="rows-padding clearfix">
                    <div class="col-bcb-12 col-tb-4 col-lt-3">
                        <a href="http://luckypeach.com/" rel="home" title="Lucky Peach" class="logo"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="473.28px" height="144px" viewBox="0 0 473.28 144" enable-background="new 0 0 473.28 144" fill="#1c1c1c" xml:space="preserve" class="lkyph-logo">
<g>
	<defs>
		<rect id="SVGID_1_" width="473.28" height="144"></rect>
	</defs>
	<clipPath id="SVGID_2_">
		<use xlink:href="#SVGID_1_"  overflow="visible"></use>
	</clipPath>
	<path clip-path="url(#SVGID_2_)" d="M48.921,100.863c0.2,0,0.401,0.017,0.599-0.003
		c1.547-0.145,3.092-0.391,4.641-0.42c1.524-0.028,2.999-0.516,4.529-0.385c0.154,0.013,0.314-0.044,0.471-0.071
		c0.905-0.154,1.808-0.279,2.728-0.343c2.32-0.16,4.57-0.674,6.745-1.511c0.408-0.157,0.841-0.252,1.268-0.353
		c2.721-0.634,5.438-1.291,8.17-1.88c1.518-0.327,3.062-0.533,4.594-0.798c0.628-0.108,1.254-0.236,1.883-0.343
		c1.297-0.221,2.592-0.442,3.916-0.46c0.995-0.014,1.989-0.127,2.985-0.155c0.996-0.028,1.993-0.005,2.989-0.006
		c0.359-0.001,0.718-0.017,1.077-0.012c0.837,0.011,1.673,0.028,2.51,0.051c0.117,0.004,0.233,0.05,0.35,0.076
		c0.489,0.107,0.815,0.4,0.787,0.91c-0.046,0.839,0.349,1.354,1.068,1.696c0.561,0.267,0.855,0.698,0.78,1.344
		c-0.049,0.424,0.088,0.804,0.383,1.097c0.635,0.631,1.052,1.396,1.457,2.182c0.39,0.756,0.761,0.882,1.565,0.599
		c0.301-0.106,0.584-0.268,0.89-0.353c0.289-0.079,0.587,0.009,0.721,0.289c0.207,0.429,0.384,0.878,0.521,1.335
		c0.115,0.385-0.058,0.721-0.421,0.89c-0.213,0.1-0.451,0.159-0.684,0.203c-1.148,0.218-2.197,0.714-3.27,1.144
		c-0.651,0.26-1.194,0.618-1.403,1.36c-0.139,0.497-0.529,0.751-1.03,0.904c-3.131,0.953-6.244,1.968-9.386,2.884
		c-3.408,0.993-6.843,1.897-10.265,2.848c-2.654,0.736-5.298,1.509-7.96,2.218c-1.966,0.523-3.919,1.081-5.855,1.71
		c-1.326,0.43-2.707,0.69-4.046,1.086c-1.491,0.44-2.961,0.953-4.443,1.423c-0.532,0.168-1.065,0.358-1.612,0.445
		c-1.354,0.215-2.639,0.647-3.883,1.195c-1.209,0.531-2.443,0.988-3.709,1.355c-0.458,0.132-0.93,0.256-1.402,0.291
		c-1.101,0.083-2.092,0.489-3.077,0.933c-0.218,0.099-0.433,0.206-0.656,0.293c-0.451,0.178-0.903,0.309-1.386,0.08
		c-0.553-0.262-1.081-0.179-1.577,0.167c-0.513,0.359-0.945,0.208-1.41-0.15c-0.756-0.582-1.357-1.223-1.436-2.24
		c-0.027-0.349-0.144-0.709-0.295-1.028c-0.301-0.632-0.783-0.83-1.474-0.667c-0.543,0.128-1.094,0.235-1.622,0.409
		c-0.332,0.109-0.643,0.303-0.939,0.497c-0.468,0.305-0.904,0.66-1.375,0.96c-0.498,0.317-0.989,0.226-1.446-0.121
		c-0.479-0.362-0.802-0.789-0.576-1.434c0.312-0.887,0.197-1.753-0.25-2.545c-0.477-0.845-0.796-1.707-0.968-2.673
		c-0.175-0.973-0.607-1.896-0.894-2.852c-0.503-1.681-1.168-3.313-1.474-5.053c-0.048-0.273-0.166-0.533-0.253-0.799
		s-0.253-0.53-0.251-0.795c0.009-1.51-0.665-2.868-0.92-4.319c-0.323-1.843-0.704-3.68-1.164-5.493
		c-0.294-1.16-0.653-2.303-0.86-3.486c-0.31-1.767-0.628-3.533-0.94-5.302c-0.535-3.023-1.069-6.049-1.603-9.074
		c-0.478-2.711-0.94-5.424-1.438-8.13c-0.333-1.805-0.737-3.596-1.072-5.4c-0.269-1.45-0.48-2.911-0.722-4.366
		c-0.072-0.433-0.126-0.873-0.25-1.291c-0.562-1.886-0.731-3.833-0.959-5.774c-0.148-1.269-0.254-2.539-0.369-3.809
		c-0.094-1.037-0.129-2.056-0.128-3.094c0.001-1.029-0.023-2.068-0.209-3.1c-0.133-0.738-0.093-1.512-0.089-2.27
		c0.004-0.686-0.06-1.346-0.295-2c-0.132-0.366-0.142-0.779-0.188-1.173c-0.051-0.435-0.084-0.872-0.118-1.308
		c-0.019-0.238-0.068-0.487-0.025-0.716c0.214-1.134-0.106-2.212-0.315-3.303c-0.045-0.235-0.171-0.471-0.154-0.698
		c0.104-1.411-0.323-2.772-0.353-4.168c-0.004-0.16,0.002-0.324-0.035-0.477c-0.503-2.058-0.567-4.186-1.01-6.254
		c-0.083-0.386-0.064-0.794-0.112-1.19c-0.065-0.537,0.158-0.955,0.583-1.227c0.328-0.21,0.708-0.372,1.087-0.459
		c0.618-0.142,0.988,0.179,1.015,0.812c0.014,0.32,0.001,0.64,0.006,0.96c0.004,0.199-0.003,0.403,0.032,0.597
		c0.118,0.639,0.667,0.832,1.144,0.401c0.178-0.159,0.316-0.361,0.489-0.527c0.323-0.309,0.753-0.36,1.077-0.069
		c0.262,0.234,0.491,0.526,0.668,0.83c0.322,0.555,0.806,0.767,1.405,0.731c1.074-0.065,2.149-0.136,3.217-0.257
		c0.297-0.033,0.598-0.213,0.852-0.39c0.358-0.25,0.663-0.575,1.01-0.844c0.91-0.704,1.87-0.395,2.066,0.721
		c0.129,0.734,0.394,1.368,0.815,1.966c0.515,0.732,0.764,1.55,0.882,2.448c0.209,1.581,0.521,3.148,0.791,4.721
		c0.027,0.158,0.087,0.314,0.086,0.471c-0.013,1.686,0.307,3.33,0.565,4.987c0.171,1.099,0.174,2.223,0.258,3.336
		c0.044,0.595,0.09,1.191,0.154,1.785c0.106,0.991,0.267,1.973,0.256,2.978c-0.007,0.592,0.148,1.185,0.234,1.777
		c0.348,2.408,0.673,4.82,1.056,7.222c0.213,1.339,0.527,2.662,0.79,3.993c0.799,4.032,1.635,8.057,2.379,12.099
		c0.478,2.593,1.06,5.158,1.734,7.705c0.132,0.499,0.182,1.021,0.267,1.531c0.04,0.236,0.046,0.481,0.113,0.708
		c0.593,2.034,1.026,4.107,1.42,6.182c0.388,2.047,1.095,4.002,1.514,6.033c0.121,0.584,0.205,1.175,0.318,1.76
		c0.091,0.47,0.168,0.944,0.305,1.399c0.97,3.216,2.224,6.325,3.575,9.396c0.064,0.146,0.13,0.292,0.207,0.432
		c0.419,0.764,1.247,1.046,2.04,0.7c0.506-0.221,0.677-0.627,0.46-1.173c-0.162-0.407-0.356-0.789-0.359-1.254
		c-0.006-0.717,0.313-1.255,0.885-1.597c0.277-0.165,0.678-0.121,1.023-0.172C48.915,100.826,48.918,100.845,48.921,100.863"></path>
	<path clip-path="url(#SVGID_2_)" d="M259.01,29.669c0.301-0.788,0.883-0.956,1.472-1.093
		c0.465-0.109,0.946-0.153,1.407-0.276c1.164-0.31,1.517-1.08,1.014-2.188c-0.23-0.508-0.492-1.003-0.743-1.502
		c-0.071-0.143-0.172-0.272-0.235-0.417c-0.201-0.451-0.082-0.795,0.36-0.976c0.256-0.104,0.534-0.156,0.806-0.218
		c0.517-0.118,0.986-0.313,1.326-0.746c0.34-0.43,0.811-0.621,1.32-0.77c1.341-0.393,2.672-0.82,4.015-1.205
		c0.768-0.22,1.547-0.401,2.358-0.378c0.277,0.008,0.563-0.005,0.832-0.067c1.633-0.376,3.264-0.763,4.891-1.162
		c0.308-0.076,0.594-0.234,0.894-0.342c0.261-0.095,0.525-0.235,0.793-0.248c0.896-0.041,1.714-0.334,2.535-0.658
		c0.366-0.145,0.773-0.253,1.165-0.26c1.466-0.023,2.808-0.582,4.2-0.919c1.313-0.319,2.617-0.653,3.984-0.674
		c0.51-0.007,1.02-0.168,1.526-0.274c0.937-0.195,1.864-0.442,2.809-0.596c1.659-0.27,2.904,0.523,3.403,2.106
		c0.06,0.19,0.101,0.389,0.178,0.572c0.151,0.354,0.397,0.603,0.813,0.599c0.357-0.004,0.719-0.005,1.073-0.046
		c1.543-0.182,3.082-0.39,4.626-0.563c0.601-0.066,1.196-0.008,1.749,0.284c0.535,0.283,0.877,0.685,0.877,1.319
		c-0.001,0.48,0.022,0.962-0.008,1.44c-0.047,0.765-1.302,2.979-1.964,3.338c-0.443,0.24-0.964,0.408-1.465,0.455
		c-0.881,0.084-1.395,0.574-1.368,1.602c0.035,1.319,0.01,2.639,0.008,3.959c-0.008,5.994,0.003,11.989,0.005,17.983
		c0,0.477,0.099,0.954,0.086,1.429c-0.022,0.914-0.068,1.828-0.155,2.737c-0.025,0.261-0.206,0.514-0.341,0.756
		c-0.357,0.641-0.566,1.32-0.554,2.057c0.024,1.324-0.594,2.192-1.834,2.643c-0.675,0.245-1.335,0.533-2.011,0.776
		c-0.597,0.215-0.903,0.626-0.95,1.248c-0.003,0.04,0,0.08-0.005,0.12c-0.156,1.293-0.811,1.804-2.107,1.639
		c-0.275-0.035-0.55-0.093-0.826-0.124c-0.598-0.066-1.028-0.355-1.353-0.87c-0.519-0.823-0.852-0.917-1.784-0.565
		c-1.682,0.633-3.36,1.271-5.039,1.915c-1.378,0.53-2.767,1.035-4.121,1.62c-0.987,0.426-1.937,0.945-2.885,1.456
		c-0.737,0.397-1.438,0.863-2.173,1.268c-0.728,0.4-1.12,0.977-1.164,1.817c-0.129,2.469-0.379,4.928-0.662,7.383
		c-0.082,0.713-0.161,1.426-0.235,2.139c-0.092,0.869-0.326,1.721-0.134,2.617c0.071,0.33-0.07,0.709-0.126,1.063
		c-0.09,0.587-0.156,1.156-0.093,1.771c0.07,0.656-0.132,1.34-0.209,2.013c-0.049,0.436-0.092,0.87-0.129,1.307
		c-0.046,0.557-0.041,1.121-0.135,1.67c-0.292,1.71-0.211,3.416-0.03,5.126c0.017,0.157,0.077,0.317,0.062,0.472
		c-0.155,1.597,0.065,3.171,0.23,4.753c0.07,0.672,0.039,1.359,0.005,2.037c-0.018,0.353-0.111,0.71-0.223,1.048
		c-0.201,0.608-0.606,1.002-1.254,1.165c-0.46,0.116-0.902,0.311-1.344,0.491c-0.73,0.298-1.188,0.801-1.153,1.64
		c0.016,0.386-0.116,0.703-0.413,0.951c-0.395,0.329-0.773,0.334-1.187,0.017c-1.02-0.78-1.019-0.773-2.095-0.145
		c-0.93,0.544-1.862,1.086-2.812,1.593c-0.31,0.165-0.671,0.283-1.019,0.313c-0.911,0.078-1.515-0.441-1.648-1.347
		c-0.151-1.024-0.3-2.051-0.45-3.075c-0.019-0.119-0.057-0.238-0.053-0.356c0.048-1.401-0.128-2.788-0.247-4.179
		c-0.158-1.829-0.187-3.666-0.284-5.497c-0.086-1.601,0.124-3.181,0.059-4.773c-0.067-1.709,0.236-3.403,0.157-5.131
		c-0.1-2.186,0.023-4.39,0.185-6.577c0.092-1.239,0.089-2.472,0.116-3.707c0.034-1.518-0.02-3.043,0.115-4.552
		c0.163-1.827,0.104-3.665,0.386-5.488c0.2-1.295,0.153-2.628,0.32-3.93c0.159-1.24-0.085-2.463-0.009-3.693
		c0.049-0.795,0.09-1.591,0.137-2.386c0.033-0.558,0.11-1.117,0.095-1.674c-0.046-1.723,0.22-3.419,0.366-5.126
		c0.12-1.391,0.079-2.794,0.126-4.192c0.024-0.716,0.086-1.43,0.127-2.146c0.014-0.239,0.041-0.483,0.013-0.718
		c-0.17-1.392,0.078-2.782,0.012-4.173c-0.019-0.356,0.06-0.716,0.062-1.075c0.001-0.357-0.008-0.719-0.066-1.071
		c-0.074-0.448-0.393-0.677-0.829-0.743c-0.117-0.018-0.239-0.026-0.356-0.013C260.404,31.624,259.613,30.814,259.01,29.669
		 M291.305,34.977c0.038,0,0.074,0,0.112-0.001c0.002-1.954,0.005-3.909,0.006-5.864c0-0.279,0.01-0.56-0.015-0.838
		c-0.039-0.466-0.313-0.749-0.772-0.729c-0.435,0.02-0.877,0.076-1.293,0.196c-2.642,0.768-5.349,1.296-7.952,2.198
		c-1,0.346-1.307,0.788-1.175,1.876c0.037,0.315,0.069,0.635,0.058,0.951c-0.03,0.794-0.084,1.587-0.132,2.381
		c-0.046,0.756-0.078,1.513-0.148,2.266c-0.209,2.259-0.433,4.516-0.649,6.774c-0.008,0.079-0.005,0.16-0.001,0.239
		c0.061,1.036-0.01,2.062-0.135,3.093c-0.1,0.828-0.088,1.671-0.114,2.508c-0.008,0.198,0.005,0.402,0.047,0.594
		c0.056,0.255,0.242,0.427,0.498,0.448c0.231,0.019,0.482,0.009,0.705-0.058c1.984-0.599,3.979-1.172,5.942-1.836
		c1.546-0.522,3.055-1.158,4.577-1.748c0.623-0.242,0.963-0.687,0.945-1.374c-0.004-0.16,0.006-0.32-0.009-0.479
		c-0.114-1.18-0.282-2.35-0.288-3.547"></path>
	<path clip-path="url(#SVGID_2_)" d="M198.691,38.837c0.31,0.976-0.158,1.926-0.272,2.908
		c-0.053,0.445-0.295,0.823-0.61,1.146c-0.224,0.228-0.456,0.45-0.664,0.692c-0.348,0.403-0.603,0.852-0.522,1.415
		c0.094,0.65-0.205,1.15-0.572,1.646c-0.548,0.74-1.157,1.405-1.836,2.037c-1.431,1.331-2.791,2.741-4.154,4.144
		c-0.917,0.944-1.792,1.93-2.682,2.901c-2.185,2.383-4.369,4.766-6.545,7.157c-0.185,0.203-0.317,0.457-0.459,0.696
		c-0.202,0.34-0.207,0.721,0,1.03c0.996,1.479,1.337,3.244,2.132,4.81c0.524,1.031,1.055,2.062,1.504,3.127
		c1.085,2.576,2.135,5.167,3.178,7.76c0.849,2.111,1.686,4.227,2.49,6.354c0.465,1.231,0.848,2.495,1.278,3.739
		c0.535,1.548,1.074,3.093,1.626,4.635c0.148,0.411,0.348,0.805,0.52,1.209c0.379,0.886,0.252,1.27-0.593,1.78
		c-0.171,0.104-0.354,0.186-0.529,0.281c-0.477,0.262-0.65,0.674-0.598,1.202c0.039,0.395,0.134,0.799,0.088,1.186
		c-0.162,1.368-1.147,1.956-2.339,1.836c-0.213-0.021-0.457-0.174-0.604-0.339c-0.506-0.57-1.116-0.715-1.842-0.591
		c-1.209,0.205-2.093-0.261-2.674-1.336c-0.361-0.668-0.725-1.334-1.11-1.987c-0.445-0.756-0.893-1.512-1.38-2.241
		c-0.974-1.462-1.996-2.891-2.85-4.432c-0.6-1.081-1.313-2.101-1.89-3.193c-0.82-1.553-1.582-3.136-2.329-4.725
		c-0.882-1.878-1.716-3.779-2.584-5.665c-0.149-0.322-0.329-0.643-0.555-0.916c-0.345-0.417-0.843-0.323-1.019,0.201
		c-0.152,0.45-0.243,0.926-0.305,1.398c-0.147,1.105-0.236,2.22-0.394,3.324c-0.169,1.185-0.435,2.35-0.725,3.514
		c-0.443,1.777-0.819,3.581-0.89,5.422c-0.019,0.498-0.114,0.949-0.378,1.363c-0.486,0.761-0.663,1.617-0.813,2.487
		c-0.101,0.588-0.232,1.171-0.334,1.76c-0.069,0.392-0.116,0.788-0.164,1.184c-0.034,0.277-0.025,0.561-0.082,0.832
		c-0.304,1.437-0.012,1.487-1.502,2.552c-0.162,0.115-0.318,0.246-0.452,0.393c-0.241,0.264-0.551,0.342-0.873,0.291
		c-0.668-0.106-1.368-0.157-1.987-0.4c-1.299-0.511-2.567-1.108-3.822-1.719c-0.497-0.242-0.937-0.605-1.388-0.935
		c-0.611-0.447-0.806-1.057-0.657-1.796c0.087-0.429,0.135-0.866,0.205-1.299c0.164-1.023,0.34-2.044,0.495-3.068
		c0.09-0.591,0.149-1.186,0.224-1.777c0.17-1.345,0.325-2.69,0.516-4.031c0.298-2.091,0.618-4.178,0.933-6.267
		c0.078-0.513,0.192-1.02,0.255-1.533c0.088-0.711,0.146-1.425,0.213-2.14c0.041-0.437,0.013-0.89,0.123-1.308
		c0.197-0.746,0.257-1.493,0.211-2.255c-0.054-0.89,0.233-1.736,0.333-2.606c0.032-0.277,0.144-0.554,0.129-0.826
		c-0.036-0.675-0.173-1.347-0.179-2.021c-0.005-0.632,0.184-1.27,0.147-1.897c-0.041-0.692,0.027-1.343,0.19-2.011
		c0.142-0.576,0.171-1.179,0.247-1.771c0.198-1.542,0.36-3.091,0.601-4.626c0.241-1.537,0.533-3.064,0.627-4.621
		c0.022-0.356,0.139-0.705,0.179-1.061c0.108-0.95,0.25-1.892,0.305-2.853c0.072-1.268,0.346-2.525,0.556-3.783
		c0.163-0.976,0.547-1.932,0.242-2.946c0.167-1.263,0.249-2.544,0.525-3.783c0.243-1.094,0.405-2.193,0.563-3.297
		c0.039-0.277,0.05-0.559,0.114-0.83c0.266-1.125,0.555-2.244,0.818-3.37c0.072-0.308,0.047-0.642,0.134-0.944
		c0.165-0.571,0.318-1.159,0.587-1.683c0.366-0.716,0.799-0.87,1.594-0.726c0.195,0.035,0.387,0.098,0.578,0.154
		c0.713,0.208,1.342,0.039,1.903-0.424c0.216-0.177,0.415-0.375,0.629-0.554c0.666-0.558,1.432-0.191,1.795,0.261
		c0.123,0.154,0.215,0.336,0.304,0.515c0.202,0.408,0.541,0.564,0.976,0.56c0.08,0,0.161,0.007,0.24,0.003
		c1.269-0.057,1.983,0.759,2.521,1.721c0.19,0.339,0.177,0.878,0.075,1.28c-0.24,0.944-0.244,1.894-0.281,2.853
		c-0.039,1.034-0.17,2.065-0.266,3.097c-0.145,1.547-0.273,3.096-0.451,4.639c-0.123,1.069-0.309,2.131-0.483,3.193
		c-0.199,1.219-0.401,2.438-0.632,3.651c-0.112,0.587-0.33,1.154-0.433,1.742c-0.186,1.059-0.331,2.125-0.473,3.191
		c-0.042,0.315-0.041,0.64-0.019,0.957c0.029,0.408,0.414,0.643,0.779,0.451c0.312-0.165,0.611-0.382,0.859-0.632
		c1.148-1.163,2.291-2.332,3.409-3.525c2.564-2.738,5.274-5.339,7.681-8.228c0.79-0.948,1.734-1.769,2.606-2.65
		c0.42-0.424,0.837-0.852,1.256-1.277c0.963-0.978,2.105-1.032,3.327-0.627c0.264,0.088,0.51,0.23,0.769,0.336
		c0.532,0.22,1.007,0.172,1.416-0.281c0.267-0.297,0.548-0.585,0.852-0.844c0.302-0.257,0.619-0.51,0.966-0.698
		c0.523-0.283,1.08-0.269,1.612,0.006c0.582,0.3,0.92,0.755,0.847,1.445C198.748,38.235,198.723,38.513,198.691,38.837"></path>
	<path clip-path="url(#SVGID_2_)" d="M98.702,31.146c0,0.2,0.018,0.402-0.003,0.6
		c-0.185,1.756,0.024,3.512,0.004,5.268c-0.018,1.559,0.107,3.107,0.339,4.649c0.082,0.551,0.105,1.113,0.135,1.67
		c0.087,1.634,0.163,3.267,0.245,4.901c0.08,1.593,0.14,3.188,0.251,4.78c0.078,1.112,0.254,2.217,0.337,3.329
		c0.077,1.035,0.081,2.075,0.134,3.112c0.064,1.274,0.131,2.548,0.227,3.82c0.074,0.994,0.199,1.984,0.288,2.976
		c0.032,0.353-0.014,0.716,0.046,1.062c0.134,0.764,0.472,1.434,1.031,1.989c0.282,0.281,0.587,0.559,0.792,0.893
		c0.631,1.026,0.056,2.07-1.137,2.112c-0.159,0.006-0.323-0.001-0.478-0.034c-0.595-0.124-1.092,0.066-1.566,0.417
		c-0.287,0.212-0.598,0.416-0.929,0.537c-1.124,0.41-2.253,0.81-3.396,1.16c-1.45,0.444-2.922,0.815-4.374,1.255
		c-3.019,0.913-6.028,1.861-9.047,2.775c-2.216,0.671-4.436,1.327-6.664,1.956c-0.642,0.181-1.208,0.447-1.602,0.979
		c-0.339,0.458-0.79,0.627-1.318,0.731c-0.507,0.1-1.003,0.258-1.497,0.413c-0.243,0.075-0.387,0.271-0.436,0.526
		c-0.067,0.354-0.101,0.716-0.209,1.055c-0.222,0.698-0.687,0.992-1.372,0.788c-0.613-0.182-1.157-0.227-1.707,0.16
		c-0.312,0.219-0.684,0.191-1.042,0.089c-0.46-0.131-0.924-0.249-1.376-0.403c-0.259-0.088-0.538-0.193-0.734-0.372
		c-0.343-0.312-0.704-0.497-1.172-0.522c-0.898-0.047-1.439-0.595-1.828-1.353c-0.253-0.494-0.552-0.964-0.804-1.459
		c-0.143-0.28-0.263-0.58-0.338-0.886c-0.136-0.547-0.282-1.064-0.713-1.481c-0.408-0.394-0.514-0.864-0.219-1.415
		c0.277-0.521,0.211-1.071,0.026-1.629c-0.163-0.49-0.271-1.003-0.36-1.514c-0.257-1.463-0.68-2.868-1.231-4.249
		c-0.292-0.731-0.392-1.545-0.534-2.329c-0.514-2.825-0.905-5.671-1.56-8.472c-0.244-1.043-0.311-2.127-0.468-3.191
		c-0.239-1.618-0.484-3.235-0.728-4.853c-0.036-0.236-0.133-0.473-0.119-0.705c0.052-0.895-0.14-1.746-0.392-2.593
		c-0.068-0.226-0.084-0.47-0.1-0.707c-0.116-1.712-0.217-3.424-0.339-5.134c-0.068-0.954-0.201-1.904-0.245-2.859
		c-0.069-1.543-0.262-3.084,0.005-4.634c0.1-0.58,0.024-1.191,0.027-1.787c0.001-0.36-0.036-0.724,0.009-1.078
		c0.095-0.754,0.159-1.501,0.008-2.258c-0.044-0.226-0.005-0.48,0.044-0.71c0.212-0.989,0.206-1.971,0.053-2.971
		c-0.168-1.098,0.572-1.798,1.667-1.504c0.594,0.16,1.08,0.16,1.589-0.151c0.499-0.304,0.989-0.235,1.466,0.065
		c0.067,0.042,0.141,0.075,0.206,0.12c0.714,0.497,1.449,0.61,2.257,0.204c0.312-0.158,0.665-0.26,1.044-0.165
		c0.574,0.143,1.043,0.42,1.288,0.974c0.161,0.365,0.304,0.743,0.403,1.128c0.386,1.508,0.786,3.013,1.114,4.534
		c0.278,1.285,0.455,2.591,0.69,3.886c0.228,1.256,0.485,2.506,0.708,3.763c0.3,1.687,0.593,3.375,0.866,5.067
		c0.254,1.575,0.56,3.149,0.696,4.735c0.163,1.912,0.568,3.785,0.759,5.691c0.214,2.142,0.524,4.275,0.727,6.418
		c0.215,2.267,0.728,4.487,0.999,6.744c0.024,0.198,0.047,0.405,0.124,0.584c0.152,0.35,0.409,0.618,0.823,0.578
		c0.393-0.037,0.793-0.095,1.167-0.214c0.95-0.303,1.892-0.634,2.83-0.974c2.33-0.843,4.721-1.488,7.093-2.195
		c1.222-0.365,2.476-0.623,3.716-0.93c0.194-0.048,0.392-0.083,0.579-0.149c0.508-0.179,0.797-0.516,0.745-1.085
		c-0.025-0.278,0.013-0.576-0.077-0.83c-0.299-0.842-0.297-1.724-0.403-2.592c-0.024-0.198-0.02-0.404-0.076-0.593
		c-0.251-0.856-0.246-1.733-0.263-2.614c-0.012-0.635-0.006-1.296-0.176-1.898c-0.276-0.983-0.307-1.969-0.296-2.969
		c0.01-0.838,0.058-1.674-0.299-2.477c-0.106-0.239-0.123-0.564-0.064-0.823c0.275-1.206,0.068-2.383-0.145-3.564
		c-0.049-0.272-0.098-0.551-0.09-0.825c0.024-0.796,0.096-1.591,0.112-2.387c0.015-0.721,0.007-1.436,0.226-2.137
		c0.174-0.554,0.124-1.1-0.15-1.628c-0.389-0.748-0.277-1.481,0.174-2.155c0.377-0.563,0.545-1.129,0.349-1.805
		c-0.075-0.257-0.067-0.571,0.003-0.833c0.205-0.772,0.356-1.542,0.414-2.347c0.04-0.558,0.497-0.986,0.907-1.373
		c0.29-0.273,0.628-0.499,0.899-0.788c0.441-0.471,0.965-0.569,1.531-0.363c0.605,0.22,1.203,0.396,1.856,0.418
		c0.538,0.017,0.86,0.402,1.018,0.887c0.135,0.416,0.196,0.856,0.317,1.278c0.17,0.59,0.536,0.954,1.182,1.021
		c0.435,0.044,0.86,0.178,1.294,0.222c0.591,0.061,0.96-0.166,1.017-0.761c0.103-1.067,0.371-2.135,0.203-3.212
		c-0.065-0.419-0.147-0.818,0.206-1.104c0.416-0.338,0.926-0.444,1.459-0.348c0.57,0.102,0.933,0.432,1.037,1.016
		c0.028,0.157,0.059,0.315,0.068,0.474c0.072,1.194,0.138,2.388,0.207,3.582C98.674,31.147,98.688,31.146,98.702,31.146"></path>
	<path clip-path="url(#SVGID_2_)" d="M175.876,119.794c-0.278-0.222-0.562-0.431-0.825-0.663
		c-0.176-0.154-0.353-0.324-0.475-0.521c-0.155-0.248-0.055-0.57,0.179-0.743c0.032-0.024,0.063-0.054,0.1-0.066
		c1.297-0.42,2.352-1.321,3.639-1.783c2.067-0.742,4.098-1.586,6.144-2.387c0.112-0.044,0.235-0.073,0.33-0.141
		c1.031-0.729,2.244-1.013,3.406-1.433s2.286-0.946,3.445-1.378c1.759-0.653,3.547-1.229,5.298-1.901
		c2.423-0.932,4.814-1.941,7.235-2.875c1-0.386,1.635-1.047,2.082-2.015c1.071-2.32,2.212-4.608,3.323-6.911
		c1.041-2.158,2.067-4.324,3.125-6.475c0.351-0.713,0.395-1.354-0.11-2.013c-0.339-0.442-0.608-0.938-0.935-1.39
		c-0.615-0.854-1.036-1.772-1.257-2.816c-0.397-1.873-0.885-3.729-1.334-5.59c-0.458-1.901-0.915-3.801-1.374-5.702
		c-0.234-0.97-0.468-1.94-0.709-2.909c-0.713-2.863-1.424-5.728-2.147-8.589c-0.488-1.934-1.001-3.862-1.491-5.795
		c-0.429-1.689-1.16-3.238-2.204-4.624c-0.866-1.151-0.739-1.495,0.33-2.355c0.186-0.149,0.39-0.281,0.599-0.396
		c0.361-0.197,0.735-0.311,1.139-0.095c0.525,0.281,1.064,0.256,1.627,0.097c0.302-0.085,0.633-0.068,0.95-0.1
		c0.989-0.102,1.814,0.164,2.395,1.026c0.315,0.468,0.78,0.653,1.338,0.655c0.716,0.002,1.43-0.032,2.135,0.204
		c0.422,0.142,0.871,0.001,1.279-0.187c0.365-0.168,0.716-0.346,1.14-0.158c0.501,0.222,0.868,0.572,1.075,1.07
		c0.107,0.254,0.187,0.532,0.213,0.806c0.252,2.624,0.757,5.207,1.239,7.795c0.087,0.467,0.12,0.947,0.146,1.423
		c0.069,1.317,0.212,2.619,0.493,3.912c0.365,1.675,0.665,3.365,0.976,5.051c0.167,0.901,0.296,1.809,0.447,2.713
		c0.071,0.425,0.053,0.951,0.572,1.083c0.587,0.148,0.702-0.418,0.904-0.778c0.547-0.975,1.079-1.96,1.595-2.951
		c1.182-2.267,2.241-4.607,3.56-6.791c1.079-1.787,1.829-3.721,2.839-5.531c0.136-0.244,0.252-0.499,0.383-0.746
		c0.355-0.671,0.866-1.158,1.648-1.247c0.619-0.07,1.122-0.336,1.624-0.691c0.381-0.271,0.839-0.468,1.291-0.597
		c0.605-0.172,1.188-0.041,1.683,0.384c0.548,0.47,0.659,0.918,0.368,1.594c-0.126,0.293-0.298,0.567-0.419,0.862
		c-0.185,0.451-0.071,0.812,0.298,1.043c0.303,0.19,0.808,0.089,1.069-0.25c0.169-0.22,0.282-0.482,0.43-0.719
		c0.213-0.342,0.469-0.631,0.848-0.82c0.885-0.441,1.73-0.313,2.398,0.401c0.416,0.445,0.463,0.717,0.18,1.299
		c-0.352,0.716-0.714,1.428-1.085,2.133c-0.354,0.669-0.382,1.289,0.188,1.862c0.111,0.112,0.187,0.26,0.276,0.392
		c0.246,0.359,0.25,0.717,0.091,1.131c-0.7,1.826-1.522,3.595-2.424,5.329c-1.401,2.692-2.749,5.411-4.359,7.992
		c-0.908,1.454-1.67,2.999-2.493,4.506c-1.11,2.033-2.218,4.066-3.322,6.103c-0.742,1.37-1.473,2.745-2.21,4.117
		c-1.247,2.321-2.501,4.641-3.739,6.967c-0.375,0.704-0.723,1.424-1.063,2.146c-0.475,1.012-0.918,2.038-1.401,3.045
		c-0.188,0.395-0.398,0.8-0.685,1.122c-1.161,1.31-1.748,2.947-2.594,4.437c-0.134,0.235-0.201,0.527-0.229,0.801
		c-0.064,0.608-0.401,1.037-0.851,1.391c-0.628,0.494-1.276,0.95-2.031,1.254c-2,0.807-3.982,1.654-5.982,2.457
		c-0.713,0.286-1.376,0.64-1.964,1.127c-0.538,0.445-1.115,0.695-1.839,0.75c-0.621,0.049-1.245,0.28-1.83,0.522
		c-2.398,0.991-4.784,2.012-7.172,3.031c-2.314,0.986-4.62,1.993-6.937,2.973c-1.36,0.576-2.729,1.128-4.104,1.669
		c-1.087,0.427-2.112,0.31-3.04-0.438c-0.342-0.276-0.701-0.53-1.037-0.813c-0.397-0.336-0.786-0.685-0.996-1.179
		c-0.211-0.494-0.531-0.905-0.993-1.169c-0.587-0.335-0.74-0.793-0.523-1.412C175.815,120.179,175.829,120.022,175.876,119.794"></path>
	<path clip-path="url(#SVGID_2_)" d="M309.246,98.979c-0.073-0.615-0.111-1.011-0.167-1.404
		c-0.135-0.946-0.312-1.889-0.407-2.839c-0.122-1.229-0.179-2.467-0.263-3.699c-0.052-0.756-0.132-1.511-0.148-2.267
		c-0.031-1.515-0.042-3.029-0.239-4.535c-0.036-0.274-0.022-0.558-0.023-0.837c-0.002-0.519,0.066-1.046-0.006-1.554
		c-0.296-2.072-0.045-4.139-0.009-6.209c0.035-2.071,0.02-4.144,0.055-6.215c0.019-1.113,0.119-2.225,0.139-3.338
		c0.043-2.39,0.059-4.78,0.085-7.169c0.009-0.634,0.104-1.258,0.076-1.902c-0.058-1.386,0.019-2.777,0.037-4.166
		c0.01-0.718,0.001-1.436,0.026-2.154c0.02-0.557,0.083-1.113,0.121-1.67c0.04-0.594,0.13-1.192,0.095-1.782
		c-0.056-0.977-0.044-1.905,0.629-2.716c0.285-0.344,0.361-0.778,0.298-1.245c-0.068-0.512-0.045-1.035-0.103-1.549
		c-0.039-0.353-0.137-0.701-0.229-1.046c-0.116-0.431-0.01-0.798,0.306-1.092c0.439-0.411,0.896-0.765,1.565-0.766
		c0.603,0,1.176-0.163,1.658-0.583c0.173-0.151,0.424-0.214,0.642-0.313c0.439-0.199,0.837-0.421,1.104-0.869
		c0.302-0.509,0.808-0.78,1.402-0.792c1.57-0.031,3.061-0.52,4.592-0.771c0.472-0.077,0.943-0.149,1.416-0.219
		c0.592-0.087,1.188-0.15,1.776-0.256c1.181-0.214,2.364-0.378,3.565-0.249c0.898,0.097,1.735-0.225,2.596-0.362
		c0.828-0.132,1.646-0.244,2.489-0.286c1.229-0.06,2.451-0.274,3.677-0.419c0.951-0.112,1.902-0.23,2.856-0.324
		c0.597-0.059,1.112,0.183,1.508,0.605c0.499,0.533,1.065,0.955,1.702,1.305c0.438,0.241,0.796,0.576,0.688,1.144
		c-0.107,0.572-0.495,0.895-1.049,1.02c-0.351,0.078-0.709,0.12-1.058,0.205c-0.779,0.189-1.115,0.76-0.911,1.534
		c0.041,0.153,0.104,0.303,0.175,0.446c0.204,0.421,0.193,0.825,0.031,1.271c-0.162,0.445-0.245,0.923-0.324,1.393
		c-0.15,0.907-0.655,1.523-1.482,1.886c-0.255,0.112-0.522,0.199-0.793,0.268c-3.706,0.952-7.416,1.89-11.117,2.855
		c-0.809,0.21-1.599,0.498-2.385,0.783c-0.334,0.121-0.637,0.326-0.952,0.496c-0.548,0.293-0.773,0.781-0.817,1.371
		c-0.019,0.239-0.032,0.481-0.009,0.718c0.086,0.884-0.024,1.756-0.165,2.621c-0.271,1.664-0.173,3.346-0.302,5.016
		c-0.072,0.956-0.171,1.909-0.225,2.866c-0.07,1.223,0.261,1.492,1.481,1.232c0.271-0.058,0.529-0.176,0.799-0.247
		c1.809-0.479,3.653-0.802,5.458-1.316c1.255-0.357,2.585-0.449,3.88-0.666c0.393-0.066,0.78-0.189,1.175-0.224
		c0.35-0.03,0.728-0.042,1.056,0.058c0.568,0.172,1.004,0.904,0.64,1.44c-0.542,0.797-0.673,1.583-0.203,2.459
		c0.158,0.294,0.061,0.625-0.09,0.923c-0.255,0.502-0.247,1.004,0.049,1.483c0.351,0.565,0.479,1.166,0.415,1.83
		c-0.03,0.314,0.023,0.638,0.059,0.956c0.127,1.152-0.438,1.91-1.401,2.416c-0.853,0.447-1.758,0.784-2.709,0.91
		c-0.726,0.097-1.402,0.314-2.061,0.596c-0.817,0.35-1.663,0.527-2.543,0.638c-1.263,0.158-2.516,0.399-3.773,0.601
		c-0.315,0.05-0.638,0.062-0.949,0.121c-0.389,0.076-0.786,0.147-1.154,0.287c-0.489,0.187-0.825,0.578-0.732,1.11
		c0.153,0.882-0.103,1.741-0.036,2.621c0.109,1.464,0.12,2.936,0.17,4.403c0.026,0.758,0.05,1.517,0.075,2.274
		c0.005,0.16-0.011,0.323,0.019,0.478c0.127,0.677,0.559,0.967,1.211,0.802c0.27-0.069,0.527-0.185,0.787-0.287
		c1.372-0.545,2.747-1.081,4.112-1.642c1.105-0.454,2.188-0.968,3.301-1.403c1.486-0.582,2.976-1.161,4.576-1.38
		c0.433-0.059,0.85-0.225,1.28-0.312c1.131-0.23,1.841,0.094,2.383,1.104c0.283,0.529,0.538,1.07,1.032,1.45
		c0.122,0.094,0.213,0.24,0.291,0.376c0.276,0.479,0.396,0.96-0.004,1.441c-0.386,0.464-0.451,0.971-0.328,1.569
		c0.238,1.151-0.177,2.055-1.23,2.577c-1.286,0.64-2.58,1.292-3.935,1.757c-2.192,0.752-4.354,1.559-6.474,2.503
		c-1.893,0.844-3.846,1.557-5.771,2.329c-0.26,0.104-0.523,0.199-0.77,0.329c-0.86,0.456-1.031,0.838-0.8,1.746
		c0.049,0.192,0.136,0.375,0.187,0.568c0.182,0.691-0.024,1.294-0.614,1.662c-0.439,0.272-0.896,0.523-1.437,0.563
		c-0.674,0.05-1.057-0.153-1.324-0.782c-0.106-0.253-0.14-0.537-0.219-0.803c-0.175-0.585-0.487-0.767-1.085-0.623
		c-0.191,0.047-0.37,0.149-0.561,0.203c-0.381,0.109-0.766,0.214-1.152,0.298c-0.645,0.141-0.799,0.331-0.739,0.988
		c0.016,0.158,0.031,0.323,0.088,0.469c0.221,0.561-0.047,0.936-0.48,1.209c-0.301,0.19-0.642,0.327-0.979,0.448
		c-0.452,0.163-0.783,0.049-1.023-0.354c-0.118-0.199-0.188-0.438-0.236-0.666c-0.058-0.272-0.044-0.561-0.106-0.831
		C310.754,99.938,310.69,98.862,309.246,98.979"></path>
	<path clip-path="url(#SVGID_2_)" d="M123.329,63.108c0,0.8-0.02,1.6,0.006,2.399c0.02,0.596,0.102,1.19,0.151,1.786
		c0.061,0.755,0.113,1.511,0.177,2.265c0.071,0.83,0.311,1.071,1.109,1.07c0.357-0.001,0.723-0.027,1.071-0.106
		c2.022-0.461,4.037-0.958,6.063-1.406c1.244-0.274,2.503-0.483,3.757-0.718c0.626-0.117,1.267-0.18,1.879-0.35
		c1.083-0.301,2.186-0.425,3.298-0.545c2.258-0.243,4.537-0.273,6.779-0.673c1.108-0.198,1.936,0.308,2.363,1.374
		c0.192,0.482,0.365,0.971,0.325,1.509c-0.015,0.196,0.002,0.404,0.053,0.593c0.077,0.287,0.266,0.508,0.579,0.532
		c0.437,0.034,0.878,0.02,1.316,0.045c0.837,0.046,1.362,0.728,1.198,1.552c-0.116,0.584-0.299,1.147-0.288,1.764
		c0.015,0.771-0.426,1.257-1.188,1.418c-0.467,0.098-0.945,0.14-1.418,0.209c-0.198,0.028-0.397,0.051-0.59,0.098
		c-0.691,0.172-1.133,0.577-1.176,1.323c-0.018,0.317,0.04,0.656-0.21,0.908c-0.319,0.32-0.714,0.539-1.169,0.542
		c-2.065,0.012-3.986,0.778-5.989,1.111c-0.707,0.117-1.418,0.214-2.12,0.353c-0.388,0.077-0.771,0.198-1.139,0.344
		c-0.75,0.297-1.491,0.561-2.326,0.389c-0.259-0.053-0.557,0.015-0.823,0.082c-1.663,0.427-3.348,0.711-5.058,0.856
		c-0.236,0.02-0.468,0.089-0.702,0.136c-0.273,0.057-0.561,0.197-0.816,0.152c-0.826-0.148-1.572,0.124-2.35,0.295
		c-0.616,0.136-1.266,0.121-1.901,0.162c-1.591,0.103-3.182,0.215-4.775,0.29c-0.636,0.03-1.276-0.045-1.915-0.043
		c-0.436,0.001-0.875,0.038-1.309,0.084c-0.436,0.047-0.866,0.166-1.302,0.183c-0.904,0.036-1.424-0.583-1.199-1.457
		c0.107-0.417,0.161-0.794-0.114-1.134c-0.577-0.715-0.539-1.47-0.176-2.245c0.489-1.042,0.404-2.096,0.098-3.157
		c-0.055-0.189-0.134-0.38-0.242-0.543c-0.055-0.083-0.208-0.151-0.306-0.14c-0.094,0.011-0.231,0.12-0.253,0.21
		c-0.055,0.229-0.052,0.471-0.08,0.708c-0.189,1.559-1.038,2.058-2.506,1.473c-0.57-0.227-0.89-0.705-0.835-1.312
		c0.158-1.755,0.039-3.494-0.263-5.225c-0.181-1.039-0.059-2.072,0.086-3.1c0.073-0.52,0.143-1.036-0.055-1.535
		c-0.305-0.766-0.265-1.568-0.235-2.357c0.026-0.713,0.164-1.422,0.253-2.133c0.035-0.276,0.142-0.564,0.094-0.825
		c-0.16-0.877,0.018-1.743,0.02-2.613c0.001-0.318,0.023-0.643,0.097-0.951c0.132-0.553,0.183-1.092,0.047-1.656
		c-0.063-0.261-0.033-0.555,0.003-0.827c0.042-0.315,0.152-0.62,0.205-0.933c0.14-0.817,0.163-1.671,0.424-2.446
		c0.283-0.835,0.217-1.637,0.2-2.477c-0.026-1.356,0.173-2.701,0.409-4.039c0.194-1.097,0.363-2.2,0.518-3.303
		c0.085-0.609-0.104-1.119-0.715-1.37c-0.71-0.29-1.146-0.836-1.5-1.483c-0.21-0.385-0.484-0.736-0.686-1.125
		c-0.239-0.46-0.115-0.886,0.368-1.092c0.507-0.216,1.054-0.346,1.59-0.484c0.188-0.048,0.399-0.018,0.598-0.011
		c1.601,0.056,3.187-0.105,4.773-0.298c0.306-0.037,0.628,0.014,0.939,0.055c0.679,0.089,1.34,0.091,2.013-0.111
		c1.159-0.349,2.373-0.27,3.563-0.361c1.113-0.086,2.249-0.016,3.338-0.215c1.235-0.226,2.457-0.171,3.688-0.184
		c0.758-0.008,1.517-0.044,2.273-0.1c0.314-0.024,0.644-0.085,0.93-0.211c1.411-0.626,2.937-0.686,4.423-0.945
		c0.745-0.13,1.483-0.29,2.228-0.42c1.412-0.245,2.826-0.484,4.242-0.712c0.549-0.088,1.107-0.125,1.657-0.205
		c0.782-0.114,1.846,0.582,1.999,1.35c0.036,0.182-0.004,0.399-0.069,0.577c-0.276,0.751-0.766,1.302-1.546,1.559
		c-0.189,0.063-0.387,0.109-0.564,0.196c-0.47,0.233-0.612,0.592-0.443,1.088c0.064,0.188,0.177,0.362,0.225,0.554
		c0.259,1.044,1.007,1.334,1.979,1.359c0.915,0.024,1.83,0.102,2.743,0.171c0.482,0.037,0.959,0.132,1.357,0.424
		c0.22,0.161,0.434,0.356,0.586,0.58c0.364,0.538,0.197,1.13-0.396,1.382c-0.286,0.123-0.61,0.174-0.922,0.215
		c-0.276,0.035-0.56-0.004-0.839,0.016c-0.703,0.051-1.068,0.513-0.959,1.216c0.042,0.276,0.143,0.543,0.174,0.819
		c0.048,0.442-0.137,0.781-0.544,0.975c-0.18,0.085-0.374,0.137-0.562,0.204c-0.753,0.267-1.497,0.562-2.26,0.796
		c-1.563,0.477-3.129,0.94-4.704,1.374c-2.309,0.636-4.625,1.245-6.94,1.857c-0.617,0.163-1.247,0.282-1.863,0.448
		c-0.578,0.157-1.155,0.324-1.715,0.533c-0.95,0.356-1.804,0.853-2.342,1.769c-0.294,0.502-0.736,0.703-1.32,0.593
		c-0.194-0.036-0.399-0.035-0.598-0.025c-0.623,0.033-1.079,0.403-1.117,1.03c-0.121,1.991-0.592,3.943-0.61,5.949
		c-0.013,1.433-0.181,2.863-0.28,4.295C123.29,63.105,123.31,63.107,123.329,63.108"></path>
	<path clip-path="url(#SVGID_2_)" d="M424.383,80.919c0-0.599-0.036-1.199,0.007-1.796
		c0.141-1.946,0.081-3.902,0.354-5.847c0.328-2.328,0.481-4.681,0.805-7.01c0.187-1.339,0.198-2.708,0.607-4.014
		c0.035-0.113,0.056-0.238,0.046-0.355c-0.121-1.538,0.355-3.006,0.552-4.504c0.165-1.262,0.542-2.494,0.8-3.744
		c0.347-1.679,0.668-3.363,1-5.044c0.016-0.079,0.038-0.157,0.042-0.236c0.061-1.199,0.239-2.337,0.863-3.428
		c0.425-0.742,0.524-1.667,0.802-2.499c0.098-0.292,0.246-0.596,0.453-0.818c0.412-0.441,0.974-0.457,1.373-0.021
		c0.26,0.284,0.508,0.65,0.583,1.016c0.192,0.924,0.819,1.431,1.562,1.859c0.69,0.399,1.399,0.554,2.161,0.153
		c0.239-0.126,0.531-0.214,0.798-0.21c0.62,0.01,1.104,0.499,1.096,1.169c-0.01,0.803,0.266,1.39,0.973,1.78
		c0.396,0.218,0.501,0.577,0.479,1.016c-0.046,0.917-0.052,1.836-0.095,2.753c-0.02,0.437-0.119,0.87-0.131,1.307
		c-0.041,1.633-0.26,3.252-0.34,4.882c-0.011,0.239-0.007,0.481,0.02,0.719c0.05,0.447,0.337,0.721,0.799,0.721
		c0.272,0,0.554-0.06,0.815-0.14c2.212-0.675,4.421-1.36,6.63-2.044c0.152-0.048,0.294-0.136,0.447-0.17
		c1.029-0.231,1.516-0.968,1.775-1.905c0.084-0.306,0.11-0.628,0.163-0.943c0.143-0.865,0.254-1.734,0.572-2.563
		c0.143-0.369,0.235-0.764,0.295-1.156c0.082-0.557,0.269-1.077,0.432-1.611c0.336-1.104,0.599-2.232,0.845-3.36
		c0.147-0.675,0.373-1.306,0.753-1.877c0.153-0.231,0.322-0.47,0.536-0.639c0.686-0.538,1.181-0.729,1.984,0.056
		c0.837,0.818,1.206,0.771,1.626-0.282c0.27-0.677,0.692-0.945,1.374-0.864c0.473,0.057,0.948,0.119,1.409,0.234
		c0.385,0.096,0.584,0.404,0.625,0.796c0.02,0.198,0.021,0.4,0.014,0.599c-0.016,0.45,0.049,0.874,0.314,1.255
		c0.247,0.353,0.221,0.728,0.144,1.144c-0.311,1.686-0.581,3.379-0.867,5.07c-0.06,0.353-0.069,0.728-0.196,1.056
		c-0.495,1.282-0.61,2.638-0.831,3.974c-0.051,0.315-0.099,0.633-0.185,0.939c-0.699,2.465-0.84,5.04-1.455,7.516
		c-0.666,2.683-0.795,5.446-1.366,8.141c-0.297,1.401-0.564,2.822-0.667,4.246c-0.107,1.516-0.266,3.012-0.526,4.508
		c-0.136,0.775-0.046,1.591-0.05,2.389c-0.003,0.839-0.007,1.679,0.014,2.518c0.011,0.476,0.018,0.96,0.121,1.42
		c0.126,0.564,0.133,1.096-0.022,1.653c-0.106,0.382-0.126,0.787-0.189,1.181c-0.162,1.001-1.34,1.803-2.329,1.573
		c-0.38-0.088-0.622-0.366-0.73-0.727c-0.126-0.42-0.171-0.865-0.318-1.276c-0.123-0.345-0.084-0.877-0.631-0.895
		c-0.46-0.014-0.5,0.445-0.669,0.745c-0.079,0.14-0.145,0.286-0.238,0.414c-0.349,0.476-0.822,0.646-1.364,0.506
		c-0.589-0.152-0.989-0.591-1.053-1.159c-0.09-0.792-0.174-1.585-0.263-2.377c-0.062-0.559-0.333-0.974-0.857-1.204
		c-0.074-0.032-0.148-0.064-0.218-0.104c-1.019-0.586-1.197-0.908-1.03-2.032c0.161-1.074,0.13-2.142,0.018-3.219
		c-0.061-0.588-0.039-1.198,0.048-1.783c0.229-1.539,0.516-3.069,0.771-4.604c0.046-0.275,0.088-0.558,0.076-0.833
		c-0.034-0.812,0.155-1.583,0.339-2.362c0.09-0.384,0.135-0.786,0.137-1.18c0.003-0.634-0.281-0.863-0.912-0.747
		c-0.269,0.049-0.524,0.178-0.782,0.283c-0.442,0.18-0.882,0.37-1.323,0.554c-0.813,0.338-1.652,0.556-2.53,0.688
		c-0.864,0.131-1.708,0.401-2.554,0.636c-0.584,0.162-0.97,0.555-1.09,1.158c-0.147,0.743-0.267,1.492-0.402,2.238
		c-0.372,2.04-0.688,4.09-1.234,6.098c-0.219,0.804-0.299,1.646-0.44,2.472c-0.048,0.274-0.065,0.557-0.142,0.824
		c-0.239,0.834-0.788,1.007-1.589,0.794c-0.299-0.079-0.553-0.315-0.842-0.448c-0.468-0.215-0.935-0.454-1.427-0.593
		c-0.836-0.236-1.243-0.003-1.623,0.79c-0.224,0.466-0.422,0.955-0.721,1.37c-0.558,0.775-1.181,0.884-1.958,0.352
		c-0.437-0.3-0.878-0.524-1.396-0.648c-0.679-0.162-0.941-0.528-0.945-1.191c-0.007-1.033-0.002-2.067-0.002-3.101
		C424.328,80.919,424.355,80.919,424.383,80.919"></path>
	<path clip-path="url(#SVGID_2_)" d="M368.729,37.186c0.082-0.151,0.158-0.249,0.193-0.36
		c0.135-0.429,0.302-0.83,0.756-1.021c0.532-0.225,1.086-0.274,1.644-0.155c0.417,0.089,0.698,0.39,0.892,0.75
		c0.168,0.316,0.3,0.654,0.428,0.989c0.377,1,1.051,1.675,2.089,1.977c0.229,0.066,0.46,0.147,0.667,0.262
		c0.626,0.347,1.052,0.847,1.131,1.589c0.018,0.159,0.049,0.316,0.062,0.475c0.093,1.232,0.165,2.466,0.277,3.696
		c0.105,1.149,0.262,2.294,0.376,3.442c0.097,0.951,0.169,1.905,0.244,2.858c0.087,1.112,0.161,2.225,0.246,3.338
		c0.107,1.391,0.211,2.782,0.333,4.172c0.129,1.468,0.292,2.933,0.412,4.402c0.12,1.47,0.19,2.944,0.309,4.414
		c0.106,1.309,0.261,2.615,0.375,3.924c0.124,1.43,0.225,2.861,0.343,4.291c0.029,0.356,0.103,0.71,0.134,1.065
		c0.068,0.792-0.08,1.514-0.724,2.059c-0.63,0.533-1.067,1.15-1.141,2.022c-0.08,0.953-1.384,1.785-2.382,1.398
		c-0.642-0.249-1.29-0.399-1.98-0.4c-0.188,0-0.404-0.074-0.562-0.184c-1.271-0.881-2.396-1.853-2.475-3.581
		c-0.071-1.553-0.2-3.103-0.327-4.652c-0.114-1.39-0.276-2.774-0.384-4.164c-0.073-0.94-0.646-1.352-1.644-1.281
		c-0.675,0.047-1.351,0.071-2.025,0.113c-1.074,0.067-2.146,0.156-3.222,0.206c-0.677,0.032-1.358,0.043-2.035,0.003
		c-1.156-0.069-1.543,0.085-1.968,1.108c-0.427,1.03-0.761,2.099-1.132,3.152c-0.132,0.376-0.234,0.763-0.38,1.134
		c-0.398,1.013-0.632,2.056-0.651,3.146c-0.002,0.159,0.007,0.321-0.014,0.479c-0.125,0.966-1.157,1.58-2.053,1.194
		c-0.284-0.122-0.536-0.334-0.774-0.539c-0.21-0.181-0.36-0.432-0.572-0.609c-0.521-0.439-1.011-0.38-1.445,0.148
		c-0.179,0.216-0.334,0.448-0.518,0.659c-0.537,0.619-1.229,0.848-2.037,0.807c-0.596-0.03-0.949-0.363-1.174-0.872
		c-0.048-0.107-0.045-0.236-0.078-0.351c-0.314-1.077-1.177-1.592-2.279-1.319c-0.342,0.084-0.665,0.254-0.982,0.414
		c-0.656,0.333-1.338,0.518-2.079,0.437c-0.546-0.06-0.994-0.281-1.281-0.77c-0.238-0.406-0.303-0.822-0.071-1.252
		c0.095-0.177,0.183-0.358,0.304-0.517c1.22-1.597,2.083-3.403,3.003-5.172c1.086-2.09,2.135-4.201,3.164-6.321
		c0.94-1.939,1.815-3.91,2.753-5.851c0.659-1.365,1.353-2.715,2.066-4.053c1.051-1.973,2.215-3.889,3.183-5.901
		c1.576-3.277,3.396-6.422,5.078-9.642c0.314-0.603,0.757-0.993,1.431-1.16c0.578-0.144,1.155-0.328,1.698-0.57
		c0.595-0.265,1.146-0.244,1.729,0.002c0.441,0.186,0.896,0.344,1.351,0.492C367.543,37.28,368.087,37.409,368.729,37.186
		 M366.741,60.224c0.863-0.022,1.474-0.539,1.39-1.42c-0.022-0.238-0.02-0.478-0.043-0.715c-0.113-1.107-0.246-2.213-0.345-3.321
		c-0.129-1.466-0.18-2.94-0.476-4.387c-0.04-0.194-0.021-0.421-0.118-0.577c-0.118-0.191-0.306-0.389-0.507-0.464
		c-0.243-0.09-0.451,0.108-0.589,0.313c-0.111,0.164-0.201,0.344-0.281,0.526c-0.532,1.201-1.057,2.405-1.587,3.607
		c-0.643,1.459-1.296,2.914-1.926,4.378c-0.156,0.362-0.298,0.745-0.351,1.131c-0.084,0.617,0.178,0.899,0.79,0.921
		c0.357,0.013,0.722,0.002,1.071-0.057c0.637-0.105,1.264-0.124,1.898,0.016"></path>
	<path clip-path="url(#SVGID_2_)" d="M410.222,46.943c-0.077,1.419,0.105,3.121,0.357,4.824
		c0.182,1.221,0.218,2.463,0.377,3.688c0.108,0.828,0.278,1.654,0.495,2.461c0.153,0.571,0.1,1.098-0.039,1.648
		c-0.167,0.669-0.621,1.001-1.262,1.112c-0.234,0.04-0.48,0.044-0.717,0.022c-0.719-0.065-1.307,0.154-1.865,0.626
		c-0.679,0.573-1.481,0.709-2.363,0.449c-0.539-0.159-0.964-0.428-1.176-0.932c-0.212-0.506-0.533-0.883-0.998-1.151
		c-0.377-0.218-0.564-0.546-0.604-0.975c-0.029-0.316-0.105-0.628-0.119-0.944c-0.043-0.997-0.066-1.995-0.099-2.993
		c-0.004-0.12-0.001-0.241-0.016-0.359c-0.131-1.063-0.588-1.379-1.634-1.077c-0.575,0.165-1.132,0.394-1.692,0.606
		c-0.709,0.27-1.406,0.568-2.12,0.824c-0.741,0.265-1.079,0.761-1.021,1.549c0.025,0.358-0.006,0.72,0.005,1.079
		c0.073,2.23,0.022,4.464,0.283,6.687c0.068,0.592,0.035,1.197,0.042,1.796c0.009,0.836-0.124,1.699,0.042,2.502
		c0.348,1.69,0.296,3.418,0.612,5.104c0.06,0.314,0.108,0.632,0.2,0.937c0.168,0.551,0.38,0.726,0.97,0.664
		c0.469-0.049,0.943-0.171,1.381-0.347c1.041-0.42,2.105-0.749,3.202-0.973c1.405-0.287,2.817-0.545,4.217-0.855
		c0.622-0.137,1.222-0.369,1.831-0.562c0.685-0.216,1.367-0.441,2.054-0.656c0.461-0.144,0.926-0.232,1.415-0.138
		c0.49,0.094,0.95-0.022,1.389-0.254c0.354-0.186,0.713-0.36,1.076-0.528c0.478-0.222,0.976-0.328,1.509-0.245
		c0.949,0.147,1.425,0.629,1.437,1.584c0.006,0.462,0.092,0.865,0.362,1.234c0.342,0.462,0.413,0.959,0.101,1.454
		c-0.275,0.434-0.307,0.904-0.278,1.385c0.044,0.731-0.117,1.423-0.313,2.12c-0.174,0.61-0.3,1.237-0.41,1.863
		c-0.137,0.771-0.481,1.439-0.966,2.031c-0.393,0.478-0.918,0.741-1.541,0.843c-0.984,0.16-1.961,0.37-2.942,0.544
		c-0.47,0.085-0.949,0.113-1.418,0.2c-1.137,0.212-2.269,0.453-3.404,0.666c-1.216,0.229-2.436,0.435-3.651,0.657
		c-2.473,0.453-4.943,0.912-7.415,1.367c-1.178,0.217-2.352,0.448-3.531,0.641c-1.777,0.292-3.452-1.005-3.583-2.814
		c-0.048-0.658-0.307-0.995-0.919-1.22c-1.076-0.392-1.285-0.843-1.158-2.022c0.043-0.393,0.031-0.797-0.008-1.191
		c-0.152-1.547-0.393-3.086-0.337-4.649c0.017-0.477-0.053-0.956-0.065-1.435c-0.016-0.596-0.013-1.191-0.022-1.788
		c-0.028-1.711-0.097-3.418-0.312-5.124c-0.114-0.903,0.002-1.833-0.036-2.749c-0.077-1.833-0.015-3.66,0.198-5.482
		c-0.241-3.068-0.288-6.143-0.219-9.217c0.019-0.869,0.185-1.743,0.363-2.597c0.213-1.012,0.923-1.549,1.916-1.724
		c1.493-0.261,2.984-0.537,4.483-0.76c1.062-0.158,2.135-0.239,3.203-0.353c0.198-0.021,0.408-0.003,0.594-0.063
		c2.181-0.7,4.476-0.768,6.699-1.227c0.737-0.152,1.503-0.196,2.258-0.226c0.955-0.038,1.913,0.047,2.863-0.149
		c0.263-0.054,0.559,0.003,0.83,0.056c0.984,0.195,1.426,0.719,1.489,1.733c0.005,0.08,0.003,0.16,0.003,0.24
		C410.222,45.12,410.222,45.88,410.222,46.943"></path>
</g>
</svg>
</a>
                    </div>
                    <div class="col-bcb-12 col-tb-4 col-lt-4">
                    <nav class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-24788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24788"><a href="/feed/">RSS</a></li>
<li id="menu-item-24789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24789"><a href="http://luckypeach.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-24790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24790"><a href="http://luckypeach.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-24791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24791"><a href="http://luckypeach.com/jobs/">Jobs</a></li>
<li id="menu-item-25009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25009"><a href="http://mediakit.lky.ph">Advertising</a></li>
<li id="menu-item-24793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24793"><a href="http://luckypeach.com/staff/">Staff</a></li>
<li id="menu-item-24794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24794"><a href="http://luckypeach.com/contact/">Contact</a></li>
</ul></nav>                    </div>
                    

                    <div class="copyright">
                        <div class="social-links">
                                    <ul class="menu-social-media">
                                    <li><a href="https://www.facebook.com/thisisluckypeach" class="" target="_blank" title="Facebook"><span class="icons icon-facebook"></span><span class="content display-none">Facebook</span></a></li>
                                    <li><a href="https://instagram.com/luckypeach" class="" target="_blank" title="Instagram"><span class="icons icon-instagram"></span><span class="content display-none">Instagram</span></a></li>
                                    <li><a href="https://twitter.com/luckypeach" class="" target="_blank" title="Twitter"><span class="icons icon-twitter"></span><span class="content display-none">Twitter</span></a></li>
                                    <li><a href="https://www.youtube.com/user/LuckyPeachTV" class="" target="_blank" title="YouTube"><span class="icons icon-youtube"></span><span class="content display-none">YouTube</span></a></li>
                                    <li><a href="http://luckypeach.tumblr.com/" class="" target="_blank" title="Tumblr"><span class="icons icon-tumblr"></span><span class="content display-none">Tumblr</span></a></li>
                                        </ul>
                                </div>
                        <span>&copy;2017 Lucky Peach. All rights reserved</span>
                    </div>
                </div>
            </div>
        </footer>

        	</div><!-- #page -->

	<link rel='stylesheet' id='ooyala-styles-css'  href='http://luckypeach.com/app/themes/luckypeach_v2/css/ooyala-overwrite.css' defer='defer' type='text/css' media='screen' />
<script type='text/javascript' src='https://platform.twitter.com/widgets.js' async='async'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/babel-core/5.6.15/browser-polyfill.min.js'></script>
<script type='text/javascript' src='http://luckypeach.com/app/themes/luckypeach_v2/js/vendors/vendors.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lkyph = {"ajax_url":"\/wp-admin\/admin-ajax.php","type":"collections","term":"","dir":"http:\/\/luckypeach.com\/app\/themes\/luckypeach_v2"};
/* ]]> */
</script>
<script type='text/javascript'>
var ooyalaplayers = ooyalaplayers || [];
</script>
<script type='text/javascript' src='http://luckypeach.com/app/themes/luckypeach_v2/js/build.js?ver=20170110-01'></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = true; //"https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
 })();

            <!-- Quantcast Tag -->
            var _qevents = _qevents || [];

            (function() {
            var elem = document.createElement('script');
            elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://edge') + '.quantserve.com/quant.js';
            elem.async = true;
            elem.type = 'text/javascript';
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);
            })();

            _qevents.push({
            qacct:'p-mSXz0e-mBHHUh'
            });
            <!-- End Quantcast tag -->
            
</script>
<script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async='async' defer='defer'></script>
<script type='text/javascript'>
            var mapLeader = mapLeader || {};
            googletag.cmd.push(function() {
                mapLeader = googletag.sizeMapping().
                addSize([0, 0], []).
                addSize([320, 400], [[320, 100], [320,50]]).
                addSize([768, 200], [728, 90]).
                addSize([1050, 50], [[970,250],[970,90]]).
                build();
            });

            var mapTablet = mapTablet || {};
            googletag.cmd.push(function() {
                mapTablet = googletag.sizeMapping().
                addSize([0, 0], []).
                addSize([320, 400], [[320, 100], [320,50]]).
                addSize([768, 200], [728, 90]).
                build();
            });

        
            
</script>
<script type='text/javascript' src='http://luckypeach.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<!-- Quantcast Tag -->
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-mSXz0e-mBHHUh.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
/* <![CDATA[ */
// var google_conversion_id = 1051027031;
// var google_custom_params = window.google_tag_params;
// var google_remarketing_only = true;
/* ]]> */
</script>
<!-- <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script> -->
<noscript>
<div style="display:inline;">
<!-- <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1051027031/?value=0&amp;guid=ON&amp;script=0"/> -->
</div>
</noscript>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>